106 Enfant Terrible

Forum de la Peugeot 106 Enfant Terrible. Série limitée à 1500 exemplaires
 
AccueilFAQRechercherGroupesS'enregistrerConnexion

Partagez | 
 

 [PBL] moteur qui calle en roulant (edit: le relais était mort)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
L3XxoO
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 1713
Age : 25
Localisation : Yerres /91

MessageSujet: [PBL] moteur qui calle en roulant (edit: le relais était mort)   Dim 12 Déc - 14:02

Je viens de tomber en panne sur l'autoroute et je suis a 1h30 de route de chez moi
voila je roulais tranquilement et mon voyant diagnostique moteur cest mit a clignoter jai donc rallentit l'allure en attendant de trouve une aire de repo puis au bout de 2min il arrete de clignote du coup je continu ma route et 5min plus tard il se remet a clignote et la ma voiture arette daccelerer et mon compteur de vitese tombe a 0alirs que je roulais a 110 et impossible de redemarrer
aider moi svp si quelqu'un sait ce que je peux faire pour faire redemarer la chipo


Dernière édition par L3XxoO le Mar 14 Déc - 8:05, édité 2 fois
Revenir en haut Aller en bas
X@V
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 4589
Age : 28
Localisation : Metz (57)

MessageSujet: Re: [PBL] moteur qui calle en roulant (edit: le relais était mort)   Dim 12 Déc - 14:34

Vu comme ça c'est pas simple !

Comme ça sur l'autoroute c'est rare !

Maintenant c'est un peu tard je suppose.

Je pense a une bobine et si c'est ça tu pourras plus la redémarrer. Essaye de la bouger.
Revenir en haut Aller en bas
http://www.photoxav.com
L3XxoO
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 1713
Age : 25
Localisation : Yerres /91

MessageSujet: Re: [PBL] moteur qui calle en roulant (edit: le relais était mort)   Dim 12 Déc - 14:43

=( Merci quand meme
Revenir en haut Aller en bas
bob51
MEMBRE EXPERT
MEMBRE EXPERT
avatar

Masculin Messages : 665
Age : 28

MessageSujet: Re: [PBL] moteur qui calle en roulant (edit: le relais était mort)   Dim 12 Déc - 15:04

Pour moi le mieu est que tu apelle ton assurance qui fera remorquer la voiture chez toi. C'est ce que j avais fait quand mon embrayage a laché. L'assurance avait tout pris en charge.
Carsur autoroute c'est un peut dangereux...


Edit: truk con mais essaye de débranche la batterie quelques minutes puis rebranche la on ne sais jamais.. Mais fait attention un voyant moteur qui clignote sa ne doit pas etre bon signe...
Revenir en haut Aller en bas
X@V
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 4589
Age : 28
Localisation : Metz (57)

MessageSujet: Re: [PBL] moteur qui calle en roulant (edit: le relais était mort)   Dim 12 Déc - 17:07

Tiens nous au courant !
Revenir en haut Aller en bas
http://www.photoxav.com
L3XxoO
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 1713
Age : 25
Localisation : Yerres /91

MessageSujet: Re: [PBL] moteur qui calle en roulant (edit: le relais était mort)   Dim 12 Déc - 20:02

Finalement jai apele un depanneur et il a remorqué la voiture dans son garage pomé j'ai du avancé les frai et demain j'appelle pour savoir ce qu'elle a mais j'avoue que caler a 110km/h ça fait bizarre
mais mon voyant diag c'etait allume hier je pensais que c'etait a cause du decata mais aparament non bref on verra bien merci de votre aide =)
Revenir en haut Aller en bas
Yoyo_The_Bird
MODERATEUR
MODERATEUR
avatar

Masculin Messages : 1171
Age : 29
Localisation : Saint Georges (61)

MessageSujet: Re: [PBL] moteur qui calle en roulant (edit: le relais était mort)   Lun 13 Déc - 7:49

Sois ta bobine je pense ou peut etre une lambda qui est naze celle du dessus qui gere ton injection
Revenir en haut Aller en bas
L3XxoO
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 1713
Age : 25
Localisation : Yerres /91

MessageSujet: Re: [PBL] moteur qui calle en roulant (edit: le relais était mort)   Lun 13 Déc - 8:22

celle qui est sur le cata elle gère l'injection ? je croyait qu'elle servais que pour la pollution =S
j'espère que le garage vas pas me cassé les couille pour le catalyseur comme il est vide
Revenir en haut Aller en bas
Val_91
RANG PERSO
RANG PERSO
avatar

Messages : 2175
Localisation : 91 Essonne

MessageSujet: Re: [PBL] moteur qui calle en roulant (edit: le relais était mort)   Lun 13 Déc - 8:43

J'ai eu la même c'était ma bobine moi jai fait 60km sur trois pates, la misère
Revenir en haut Aller en bas
L3XxoO
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 1713
Age : 25
Localisation : Yerres /91

MessageSujet: Re: [PBL] moteur qui calle en roulant (edit: le relais était mort)   Lun 13 Déc - 9:41

mais moi je roulais pas sur trois pattes c'est ça le truck bizarre quand il clignotais au début la voiture roulais normalement j'avais pas de perte de puissance =S
bref suspens la j'espère que ça vas pas me couter trop chère
Revenir en haut Aller en bas
ValOu
MEMBRE CONFIRME
MEMBRE CONFIRME
avatar

Masculin Messages : 507
Age : 25

MessageSujet: Re: [PBL] moteur qui calle en roulant (edit: le relais était mort)   Mar 14 Déc - 6:32

J'espère que ce n'est pas grave pour toi :s
Revenir en haut Aller en bas
Uxy
GOD OF 106
GOD OF 106
avatar

Masculin Messages : 3053
Age : 28
Localisation : Bourgoin (38)

MessageSujet: Re: [PBL] moteur qui calle en roulant (edit: le relais était mort)   Mar 14 Déc - 7:54

l'admission d'air est pas bouché des fois que ?!
Revenir en haut Aller en bas
L3XxoO
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 1713
Age : 25
Localisation : Yerres /91

MessageSujet: Re: [PBL] moteur qui calle en roulant (edit: le relais était mort)   Mar 14 Déc - 8:03

Non XD mais j'avais pense a l'admission aussi XD
le gars du garage m'as appelé vite fait il m'a dit que.la chipo etait.prete c'etait le relais qui etait mort
maintenant je cherche quelqu'un pour m'y enmener^^
Merci quand meme pour vos idee
je renomme le post si jamais quelqu'un a le probleme
Revenir en haut Aller en bas
Uxy
GOD OF 106
GOD OF 106
avatar

Masculin Messages : 3053
Age : 28
Localisation : Bourgoin (38)

MessageSujet: Re: [PBL] moteur qui calle en roulant (edit: le relais était mort)   Mar 14 Déc - 9:14

coup de bol un relais c'est pas cher cache
Revenir en haut Aller en bas
L3XxoO
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 1713
Age : 25
Localisation : Yerres /91

MessageSujet: Re: [PBL] moteur qui calle en roulant (edit: le relais était mort)   Mar 14 Déc - 9:35

Coup de bol oui et non car je laurais fait tout seul ca aurais vraiment pas ete chere >< bref ca ce finit bien tout ca
edit: es ce que c'est posdible que ce soit a cause des mauvaises donnees de ma sonde lambda vu que mon cata est vide
Revenir en haut Aller en bas
Nebule
ADMINISTRATEUR
ADMINISTRATEUR
avatar

Masculin Messages : 8228
Age : 30
Localisation : Metz - 57

MessageSujet: Re: [PBL] moteur qui calle en roulant (edit: le relais était mort)   Mer 15 Déc - 0:52

Quel relais !?
Le relais double sous le calculo ?
Revenir en haut Aller en bas
http://www.106enfantterrible.com
Val_91
RANG PERSO
RANG PERSO
avatar

Messages : 2175
Localisation : 91 Essonne

MessageSujet: Re: [PBL] moteur qui calle en roulant (edit: le relais était mort)   Mer 15 Déc - 2:35

Non pas possible tous le monde est decata et les relais grille pas pour autant, il a rendu lame c'est tout ^^
Revenir en haut Aller en bas
ValOu
MEMBRE CONFIRME
MEMBRE CONFIRME
avatar

Masculin Messages : 507
Age : 25

MessageSujet: Re: [PBL] moteur qui calle en roulant (edit: le relais était mort)   Mer 15 Déc - 2:45

Nan suis pas decata moi
Revenir en haut Aller en bas
Val_91
RANG PERSO
RANG PERSO
avatar

Messages : 2175
Localisation : 91 Essonne

MessageSujet: Re: [PBL] moteur qui calle en roulant (edit: le relais était mort)   Mer 15 Déc - 3:16

J'ai louper un mot sur mon tel, tous le monde qui est decata lol
Revenir en haut Aller en bas
L3XxoO
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 1713
Age : 25
Localisation : Yerres /91

MessageSujet: Re: [PBL] moteur qui calle en roulant (edit: le relais était mort)   Mer 15 Déc - 3:32

le relais de la pompe a essence je sais pas ou il est je suposse pres du reservoir
Revenir en haut Aller en bas
ValOu
MEMBRE CONFIRME
MEMBRE CONFIRME
avatar

Masculin Messages : 507
Age : 25

MessageSujet: Re: [PBL] moteur qui calle en roulant (edit: le relais était mort)   Mer 15 Déc - 8:52

Très bonne question...
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [PBL] moteur qui calle en roulant (edit: le relais était mort)   

Revenir en haut Aller en bas
 
[PBL] moteur qui calle en roulant (edit: le relais était mort)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [PBL] moteur qui calle en roulant (edit: le relais était mort)
» [806 2.0 hdi an 00] moteur qui cale en roulant
» le moteur se coupe en roulant et fumée qui sort du capot!
» [e30 324 td an 91] Moteur calle en roulant (résolu)
» moteur bloque en roulant puis repart

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
106 Enfant Terrible :: Préparation / Entretien :: Moteur-
Sauter vers: