106 Enfant Terrible

Forum de la Peugeot 106 Enfant Terrible. Série limitée à 1500 exemplaires
 
AccueilFAQRechercherGroupesS'enregistrerConnexion

Partagez | 
 

 [PBL] Peugeot 206

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Ketur57
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 1889
Age : 26
Localisation : 57

MessageSujet: [PBL] Peugeot 206   Mer 4 Jan - 10:33

Salut a toute et a tous et bonne année.

J'explique le problème ,aujourd'hui j'ai voulus installer une sono a la soeur de ma copine qui possède une 206 xs Hdi 90 bref tout d'abord je démonte la cosse + de la batterie puis je démonte le siège coté conducteur ,je débranche les petit cosse qui a sous le siège puis enfin je démonte le poste JVC (pour brancher le câble RCA ).

Je commence a tirer les câbles tout bien et tout puis je remets la cosse + ,je remonte le poste j'essaye de l'allumer sa ne marche pas ,je remonte le siège avec ses câbles bref je mets le contact ,tout se mets en route la pompe etc..Mais la la mauvaise nouvelle la voiture ne démarre pas ,elle tousse mais rien elle ne veut pas démarrer je me dis que c'est la batterie qui c'est peut t'être vidé ,j'apelle mon frère lui aussi na pas trouver ,on a regarder tous les fusibles mais que dalle puis mon cousin qui est venu et toujours rien la tuture veut pas démarrer , je me demande si ce n'est pas la batterie parce que sur la batterie il y a un voyant vert est quand j'essayer de la démarrer j'ai vue sur le batterie que le voyant n'était plus vert il y avait plus de voyant ( c'est une batterie varta) donc voila maintenant sa soeur m'accuse que c'est de ma faute donc j'aimerais avoir vos avis vos conseils je suis vraiment perdu.
Revenir en haut Aller en bas
Ketur57
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 1889
Age : 26
Localisation : 57

MessageSujet: Re: [PBL] Peugeot 206   Mer 4 Jan - 10:37

Et j'oublier avant de démarrer sur le tableau de bord il y a écrit MODE ECONOMIQUE ACTIF
Revenir en haut Aller en bas
X@V
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 4589
Age : 28
Localisation : Metz (57)

MessageSujet: Re: [PBL] Peugeot 206   Mer 4 Jan - 10:51

Le fait que le voyant vert disparaisse quand tu tires dessus c'est normal.

T'as pas oublié une masse ou une connerie du style ?
Est ce que tu t'es repris à un endroit sur le faisceau d'origine ou est ce que tu as juste branché l'autoradio et tiré les câbles sans rien toucher ?
Revenir en haut Aller en bas
http://www.photoxav.com
Ketur57
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 1889
Age : 26
Localisation : 57

MessageSujet: Re: [PBL] Peugeot 206   Mer 4 Jan - 11:08

X@V a écrit:
Le fait que le voyant vert disparaisse quand tu tires dessus c'est normal.

T'as pas oublié une masse ou une connerie du style ?
Est ce que tu t'es repris à un endroit sur le faisceau d'origine ou est ce que tu as juste branché l'autoradio et tiré les câbles sans rien toucher ?

- Non non pas de masse j'ai juste tirer les câbles je encore rien brancher.
- Non en aucun cas je me suis repris a un endroit sur le faisceau d'origine et j'ai juste tirer les câbles sans rien toucher est débrancher le poste c'est tout.


Il y a contact, le démarreur tourne, plus
d'essuis glaces, plus de phares, et chose bizarre étant dès que je met
le contact les veilleuses s'allument...
Revenir en haut Aller en bas
X@V
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 4589
Age : 28
Localisation : Metz (57)

MessageSujet: Re: [PBL] Peugeot 206   Mer 4 Jan - 11:13

T'as un défaut de masse je pense.

Dans les câbles que t'as juste tiré il y en a pas peut-être un qui touche le metal de la caisse ?
Revenir en haut Aller en bas
http://www.photoxav.com
Ketur57
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 1889
Age : 26
Localisation : 57

MessageSujet: Re: [PBL] Peugeot 206   Mer 4 Jan - 11:26

Non j'ai rien brancher donc c'est impossible que sa touche.
Revenir en haut Aller en bas
Sam17
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 1398
Age : 24
Localisation : St jean d'angely

MessageSujet: Re: [PBL] Peugeot 206   Mer 4 Jan - 12:48

Ta pas touché a l'interrupteur rouge sous le capot ? ^^
appuyer dessu ou quoi ?
Revenir en haut Aller en bas
Inconnu62
MEMBRE CONFIRME
MEMBRE CONFIRME
avatar

Masculin Messages : 402
Age : 26
Localisation : 62930

MessageSujet: Re: [PBL] Peugeot 206   Mer 4 Jan - 13:11

Au pire des cas redébranche tout pièce par pièce, et a chaque étape de replis essaye de démarrer Wink sinon ==> Voltmètre
Revenir en haut Aller en bas
X@V
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 4589
Age : 28
Localisation : Metz (57)

MessageSujet: Re: [PBL] Peugeot 206   Mer 4 Jan - 14:45

Je sais pas mais quand tout s'allume n'importe comment comme ça ca ressemble fort à un défaut de masse ...
Revenir en haut Aller en bas
http://www.photoxav.com
Sn2oP
TEAM SILENCE
TEAM SILENCE
avatar

Masculin Messages : 1349
Age : 29
Localisation : Metz

MessageSujet: Re: [PBL] Peugeot 206   Jeu 5 Jan - 4:51

Tu n'a plus assez de batterie.

Les phares ne s'allume pas quand t'essaye de démarrer ?
Fou un booster ou des cable dessus, tu verra elle partira Wink
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [PBL] Peugeot 206   

Revenir en haut Aller en bas
 
[PBL] Peugeot 206
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» L'histoire de la peugeot 106.
» 2009 - [Citroën/Peugeot] C-Crosser/4007 restylés
» 2010 - [Peugeot] 5 By Peugeot
» 2010 - [Peugeot/Citroën] iOn / C-Zero
» 2009 - [Peugeot] BB1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
106 Enfant Terrible :: Préparation / Entretien :: Electricité-
Sauter vers: