106 Enfant Terrible

Forum de la Peugeot 106 Enfant Terrible. Série limitée à 1500 exemplaires
 
AccueilFAQRechercherGroupesS'enregistrerConnexion

Partagez | 
 

 [PBL] Consommation bizarre depuis montage kad

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
106 1.6 8s
MEMBRE CONFIRME
MEMBRE CONFIRME
avatar

Masculin Messages : 421
Age : 24
Localisation : Val d'Oise

MessageSujet: [PBL] Consommation bizarre depuis montage kad   Mer 23 Mai - 3:41

Salut tout le monde;

J'ai monté un kadynamique, j'ai rebrnché la sonde sur le kad,et mis 2 reniflard (1 pour l'huile,et une autre sur une autre durite). La 3ème durite a été bouchée (c'est un pro qui me l'a fait).

Et depuis ce montage,la voiture consomme ENORMEMENT , 15L à peu près ! Alors que j'ai roulé comme d'habitude (je faisais 6.5 L environ).


Quelqu'un aurait-il une solution ? Parce que là ça commence à me couter chère
Revenir en haut Aller en bas
Neosmoker
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 2369
Age : 27
Localisation : 78

MessageSujet: Re: [PBL] Consommation bizarre depuis montage kad   Mer 23 Mai - 7:58

Tu tire trop dedans pck tu veut entendre ton KAD lool

Un KAD Fait vite fait plus consommé car il apporte plus d'air qui dit plus d'air dit que le moteur va compensé en envoyant plus d'essence mais c'est minim tu ne devrais quasi pas le voir c'est pas normal.

Tes entretien sont a jours ?
Revenir en haut Aller en bas
gr!ng0
MODERATEUR
MODERATEUR
avatar

Masculin Messages : 5388
Age : 28
Localisation : 44 - L.A. West Coast ! - Var 83 - Hérault 34

MessageSujet: Re: [PBL] Consommation bizarre depuis montage kad   Mer 23 Mai - 8:25

Ouais parce que là, 15L, ça fait vraiment beaucoup

_________________
Le plaisir commence à 4000 tr/min  Twisted Evil
Ma So6 ici


NO PASSENGERS, unless you have really big boobs
Revenir en haut Aller en bas
106 1.6 8s
MEMBRE CONFIRME
MEMBRE CONFIRME
avatar

Masculin Messages : 421
Age : 24
Localisation : Val d'Oise

MessageSujet: Re: [PBL] Consommation bizarre depuis montage kad   Mer 23 Mai - 9:06

Oui la voiture est entretenu nickel...

Ca me l'a fait dès que j'avais le kad de monter.Là encore j'ai pratiquement 1/4 du plein qu'est dégagé en 50 kms,alors j'ai roulé sans taper dedans pour voir vnerr

C'est normal de boucher une durite quand on monte le kad ?
Revenir en haut Aller en bas
gr!ng0
MODERATEUR
MODERATEUR
avatar

Masculin Messages : 5388
Age : 28
Localisation : 44 - L.A. West Coast ! - Var 83 - Hérault 34

MessageSujet: Re: [PBL] Consommation bizarre depuis montage kad   Mer 23 Mai - 9:27

106 1.6 8s a écrit:
C'est normal de boucher une durite quand on monte le kad ?

A priori non, enfin je pense, mais il faudrait l'avis de quelqu'un qui a un KAD sur le même moteur que toi

_________________
Le plaisir commence à 4000 tr/min  Twisted Evil
Ma So6 ici


NO PASSENGERS, unless you have really big boobs
Revenir en haut Aller en bas
106 1.6 8s
MEMBRE CONFIRME
MEMBRE CONFIRME
avatar

Masculin Messages : 421
Age : 24
Localisation : Val d'Oise

MessageSujet: Re: [PBL] Consommation bizarre depuis montage kad   Mer 23 Mai - 12:58

J'ai mp Nysroch pour voir ce qu'il en pensait.
Mais à mon avis ça viendrai de la durite bouchée
Revenir en haut Aller en bas
Want3d
TEAM 5IRES4
TEAM 5IRES4
avatar

Masculin Messages : 4859
Age : 27
Localisation : Nancy (54)

MessageSujet: Re: [PBL] Consommation bizarre depuis montage kad   Mer 23 Mai - 13:00

Ouai ca m'etonnerai pas que ca soit la durite de recyclage des vapeurs d'essence !
Revenir en haut Aller en bas
106 1.6 8s
MEMBRE CONFIRME
MEMBRE CONFIRME
avatar

Masculin Messages : 421
Age : 24
Localisation : Val d'Oise

MessageSujet: Re: [PBL] Consommation bizarre depuis montage kad   Mer 23 Mai - 13:09

Ok merci pour vos réponses Very Happy Je vais retourner au magasin pour mettre un reniflard plutot, et je vous dirai si ça marche clown
Revenir en haut Aller en bas
Nysroch
MEMBRE CONFIRME
MEMBRE CONFIRME
avatar

Masculin Messages : 514
Age : 34
Localisation : Bordeaux

MessageSujet: Re: [PBL] Consommation bizarre depuis montage kad   Jeu 24 Mai - 0:53

D’après moi, ca n'a pas d'importance du moins, pas tant ! Je l'ai branchée parce que j'avais la possibilité mais bon...

C'est juste la durite qui sort du collecteur derriere le papillon (entre le pap et la culasse), qui est renvoyée avant le pap.

Si d’ailleurs on pouvait me donner l'utilité ? éviter une surpression (enfin je m'entends hein...juste éviter qu'il y ai trop d'air) ?
Revenir en haut Aller en bas
Gianni
TEAM SUD
TEAM SUD
avatar

Masculin Messages : 626
Age : 25
Localisation : 13

MessageSujet: Re: [PBL] Consommation bizarre depuis montage kad   Jeu 24 Mai - 10:00

Peut etre la durite des vapeurs d'huile ? Nysroch

106 1.6 8s mets une photo de ton montage qu'on voye tout sa
Revenir en haut Aller en bas
Nysroch
MEMBRE CONFIRME
MEMBRE CONFIRME
avatar

Masculin Messages : 514
Age : 34
Localisation : Bordeaux

MessageSujet: Re: [PBL] Consommation bizarre depuis montage kad   Jeu 24 Mai - 11:16

Gianni a écrit:
Peut etre la durite des vapeurs d'huile ? Nysroch

106 1.6 8s mets une photo de ton montage qu'on voye tout sa

Nanan, sur son post, la seule durite qui a pu etre bouchée, c'est ce "retour".

y'a un filtre sur les 2 autres...

Je me permets :

Revenir en haut Aller en bas
106 1.6 8s
MEMBRE CONFIRME
MEMBRE CONFIRME
avatar

Masculin Messages : 421
Age : 24
Localisation : Val d'Oise

MessageSujet: Re: [PBL] Consommation bizarre depuis montage kad   Jeu 24 Mai - 15:17

Ouai en fait c'est la petite durite qui part de l'autre côté du boîtier
Revenir en haut Aller en bas
Nysroch
MEMBRE CONFIRME
MEMBRE CONFIRME
avatar

Masculin Messages : 514
Age : 34
Localisation : Bordeaux

MessageSujet: Re: [PBL] Consommation bizarre depuis montage kad   Jeu 24 Mai - 23:53

Je pense que dans tous les cas, vu qu'ils t'on fait le montage, tu peux aller les voir Smile
Revenir en haut Aller en bas
106 1.6 8s
MEMBRE CONFIRME
MEMBRE CONFIRME
avatar

Masculin Messages : 421
Age : 24
Localisation : Val d'Oise

MessageSujet: Re: [PBL] Consommation bizarre depuis montage kad   Jeu 24 Mai - 23:56

C'est ce que je vais aller faire Laughing En espérant que ça corrige le problème
Revenir en haut Aller en bas
106 1.6 8s
MEMBRE CONFIRME
MEMBRE CONFIRME
avatar

Masculin Messages : 421
Age : 24
Localisation : Val d'Oise

MessageSujet: Re: [PBL] Consommation bizarre depuis montage kad   Ven 25 Mai - 5:47

Bon alors ils m'ont dit que ça viens pas de ça normalement,mais peut etre la sonde; car il ont eu un client qui n'avait pas rebrancher la sonde ,et qui avait boucher la meme durite...

Alors je vais voir ce que ça donne sais pas
Revenir en haut Aller en bas
Gianni
TEAM SUD
TEAM SUD
avatar

Masculin Messages : 626
Age : 25
Localisation : 13

MessageSujet: Re: [PBL] Consommation bizarre depuis montage kad   Ven 25 Mai - 5:53

le petit filtre reniflard a coté du coude, a quoi il sert ? (pas celui sur le cache culbu, l'autre
Revenir en haut Aller en bas
Nysroch
MEMBRE CONFIRME
MEMBRE CONFIRME
avatar

Masculin Messages : 514
Age : 34
Localisation : Bordeaux

MessageSujet: Re: [PBL] Consommation bizarre depuis montage kad   Ven 25 Mai - 6:33

La sonde elle est branchée, il faut la laisser !
Revenir en haut Aller en bas
106 1.6 8s
MEMBRE CONFIRME
MEMBRE CONFIRME
avatar

Masculin Messages : 421
Age : 24
Localisation : Val d'Oise

MessageSujet: Re: [PBL] Consommation bizarre depuis montage kad   Ven 25 Mai - 9:23

Gianni -> C'est une durite d'air il me semble

Nysroch -> Il faut à tout prix la laisser la sonde ? Parce qu'ils m'ont dit (et meme eux sur leur 106 quand ils en avaient une) que ça genait en rien sais pas
Revenir en haut Aller en bas
106 1.6 8s
MEMBRE CONFIRME
MEMBRE CONFIRME
avatar

Masculin Messages : 421
Age : 24
Localisation : Val d'Oise

MessageSujet: Re: [PBL] Consommation bizarre depuis montage kad   Sam 26 Mai - 0:54

J'aurai une question; Est-ce qu'une mauvaise fixation du coude sur le boitier peut entrainer une plus grosse conso ?
Revenir en haut Aller en bas
gr!ng0
MODERATEUR
MODERATEUR
avatar

Masculin Messages : 5388
Age : 28
Localisation : 44 - L.A. West Coast ! - Var 83 - Hérault 34

MessageSujet: Re: [PBL] Consommation bizarre depuis montage kad   Sam 26 Mai - 4:25

Mauvaise fixation genre comment ? scratch

_________________
Le plaisir commence à 4000 tr/min  Twisted Evil
Ma So6 ici


NO PASSENGERS, unless you have really big boobs
Revenir en haut Aller en bas
106 1.6 8s
MEMBRE CONFIRME
MEMBRE CONFIRME
avatar

Masculin Messages : 421
Age : 24
Localisation : Val d'Oise

MessageSujet: Re: [PBL] Consommation bizarre depuis montage kad   Sam 26 Mai - 5:17

Genre la durite bleue ,peu etre avec les mouvements du moteur, était bancale
Revenir en haut Aller en bas
gr!ng0
MODERATEUR
MODERATEUR
avatar

Masculin Messages : 5388
Age : 28
Localisation : 44 - L.A. West Coast ! - Var 83 - Hérault 34

MessageSujet: Re: [PBL] Consommation bizarre depuis montage kad   Sam 26 Mai - 5:28

Ouais je sais pas si ça peut venir de ça

_________________
Le plaisir commence à 4000 tr/min  Twisted Evil
Ma So6 ici


NO PASSENGERS, unless you have really big boobs
Revenir en haut Aller en bas
106 1.6 8s
MEMBRE CONFIRME
MEMBRE CONFIRME
avatar

Masculin Messages : 421
Age : 24
Localisation : Val d'Oise

MessageSujet: Re: [PBL] Consommation bizarre depuis montage kad   Dim 27 Mai - 4:32

Bon j'ai roulé un peu avec la sonde de débranchée, d'ailleurs aucun problème de ralenti ou autre, juste la pédale d'accélérateur qui est plus sensible je trouve; et j'ai l'impréssion qu'elle consomme comme avant.
Revenir en haut Aller en bas
Nicopeugeot
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 1699
Age : 25
Localisation : Bordeaux 33

MessageSujet: Re: [PBL] Consommation bizarre depuis montage kad   Mer 13 Juin - 11:10

Tu as peut etre un trou dans ton reservoir ddr Je suis dehors
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [PBL] Consommation bizarre depuis montage kad   

Revenir en haut Aller en bas
 
[PBL] Consommation bizarre depuis montage kad
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [PBL] Consommation bizarre depuis montage kad
» R1150R : Consommation
» [freins] changement des pistons sur étrier metro 4 pistons
» Notre CF280 ... pour le voyage ?
» Ça mord en mars 2013 ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
106 Enfant Terrible :: Préparation / Entretien :: Moteur-
Sauter vers: