106 Enfant Terrible

Forum de la Peugeot 106 Enfant Terrible. Série limitée à 1500 exemplaires
 
AccueilFAQRechercherGroupesS'enregistrerConnexion

Partagez | 
 

 [PBL] Démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
polo90
MEMBRE LEADER
MEMBRE LEADER
avatar

Masculin Messages : 902
Age : 26
Localisation : Belfort

MessageSujet: [PBL] Démarrage   Dim 9 Sep - 6:13

Salut tout le monde, j'ai un soucis à chaque premier démarrage de la journée...

Donc déjà, le joint de culasse et la culasse à été changé... donc ce n'est pas ce souci qui me fais callé à chaque démarrage...

ce matin donc un jour après avoir récupéré ma voiture pour la réparation du joint de culasse, elle a vraiment galéré a démarré... je met le contacte et tout de suite après elle calle... donc avant la réparation sa me le faisait mais j'appuyait sur l'accélérateur et le temps qu'elle chauffait ben elle ne callait plus...

mais ce matin j'ai eu beau appuyer sur l'accélérateur, elle a eu beaucoup de mal... j'ai recommencé la manip au moins 10 fois... est-ce du au cata vidé?? ou au manquement du pot d'échappement???

Ou une sonde qui gère le démarrage et qui envoie les infos au calculo?? s'il vous plait HELP lol!!!
Revenir en haut Aller en bas
X@V
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 4589
Age : 28
Localisation : Metz (57)

MessageSujet: Re: [PBL] Démarrage   Dim 9 Sep - 9:10

Ca peut être pas mal de choses mais dans un premier temps nettoie bine ton moteur pas à pas de régulation de ralenti et vérifie toutes les connections de capteurs sur la boite à air. Vérifie aussi le capteur volant moteur sur la boite du coté radiateur.
Revenir en haut Aller en bas
http://www.photoxav.com
polo90
MEMBRE LEADER
MEMBRE LEADER
avatar

Masculin Messages : 902
Age : 26
Localisation : Belfort

MessageSujet: Re: [PBL] Démarrage   Dim 9 Sep - 11:34

est-ce que sa pourrait etre un souci de bougie ou de filtre a essence??
Revenir en haut Aller en bas
Neosmoker
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 2369
Age : 27
Localisation : 78

MessageSujet: Re: [PBL] Démarrage   Dim 9 Sep - 12:48

Aussi oui plus les bougies que le filtre je pense mais je pense surtout comme Xav regarde ce qu'il ta dit en priorité.

Tu n'a pas de soucis quand tu roule ?
Revenir en haut Aller en bas
polo90
MEMBRE LEADER
MEMBRE LEADER
avatar

Masculin Messages : 902
Age : 26
Localisation : Belfort

MessageSujet: Re: [PBL] Démarrage   Dim 9 Sep - 12:58

non aucun souci lorsque je roule...
Revenir en haut Aller en bas
Neosmoker
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 2369
Age : 27
Localisation : 78

MessageSujet: Re: [PBL] Démarrage   Dim 9 Sep - 13:06

Oui ba regarde tes branchement, ton pas a pas, regarde si l'antiparasite de la bobine n'est as coupé moi le fil s'était coupé ...

Aprés ba bougies, bobine
Revenir en haut Aller en bas
polo90
MEMBRE LEADER
MEMBRE LEADER
avatar

Masculin Messages : 902
Age : 26
Localisation : Belfort

MessageSujet: Re: [PBL] Démarrage   Dim 9 Sep - 13:10

il se situe ou l'antiparasite de la bobine??
Revenir en haut Aller en bas
Neosmoker
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 2369
Age : 27
Localisation : 78

MessageSujet: Re: [PBL] Démarrage   Dim 9 Sep - 13:31

c'est un fil qui ressort de la bobine d'allumage et qui s’accroche sur une des vis de bobine soit a droite soit a gauche
Revenir en haut Aller en bas
Nebule
ADMINISTRATEUR
ADMINISTRATEUR
avatar

Masculin Messages : 8228
Age : 30
Localisation : Metz - 57

MessageSujet: Re: [PBL] Démarrage   Lun 10 Sep - 6:05

Capteur de pression d'admission peut être Wink
Voiture démarré essaye de le débrancher. Si la voiture ne cale pas c'est qu'il est mort Wink

C'est celui tout à gauche sur le collecteur d'admi
Revenir en haut Aller en bas
http://www.106enfantterrible.com
polo90
MEMBRE LEADER
MEMBRE LEADER
avatar

Masculin Messages : 902
Age : 26
Localisation : Belfort

MessageSujet: Re: [PBL] Démarrage   Lun 10 Sep - 10:14

ah le retour de Nebule Wink sa faisait longtemps...

bon déjà j'ai nettoyé le moteur pas a pas mais il n'était pas du tout encrassé...

ensuite Neosmoker j'ai un fil qui ne va nul part, un fil noir, je pense que c'est une masse... mais ou sa va j'en sais rien, je prend des photos et je vous montre.
Revenir en haut Aller en bas
polo90
MEMBRE LEADER
MEMBRE LEADER
avatar

Masculin Messages : 902
Age : 26
Localisation : Belfort

MessageSujet: Re: [PBL] Démarrage   Lun 10 Sep - 10:24

c'est celui que j'ai entouré en rouge le capteur de pression d'admission???


et Neosmoker voilà le fil qui est relié nul part, c'est celui qui va sur une vis sur la culasse??
Revenir en haut Aller en bas
Nebule
ADMINISTRATEUR
ADMINISTRATEUR
avatar

Masculin Messages : 8228
Age : 30
Localisation : Metz - 57

MessageSujet: Re: [PBL] Démarrage   Lun 10 Sep - 10:44

C'est bien ce capteur Wink

Et le fils noir c'est le condensateur ( Anti-parasite ) mais il n'est plus dessus ! Donc tu es bon pour en acheter un Neutral


Dernière édition par Nebule le Lun 10 Sep - 10:50, édité 1 fois
Revenir en haut Aller en bas
http://www.106enfantterrible.com
polo90
MEMBRE LEADER
MEMBRE LEADER
avatar

Masculin Messages : 902
Age : 26
Localisation : Belfort

MessageSujet: Re: [PBL] Démarrage   Lun 10 Sep - 10:48

c'est un gros truc?? tu as pas une photo??
Revenir en haut Aller en bas
Nebule
ADMINISTRATEUR
ADMINISTRATEUR
avatar

Masculin Messages : 8228
Age : 30
Localisation : Metz - 57

MessageSujet: Re: [PBL] Démarrage   Lun 10 Sep - 10:50

Je vais voir si je t'en trouve une Wink
Revenir en haut Aller en bas
http://www.106enfantterrible.com
Nebule
ADMINISTRATEUR
ADMINISTRATEUR
avatar

Masculin Messages : 8228
Age : 30
Localisation : Metz - 57

MessageSujet: Re: [PBL] Démarrage   Lun 10 Sep - 11:02

J'ai trouvé une photo sur le net Wink

Revenir en haut Aller en bas
http://www.106enfantterrible.com
polo90
MEMBRE LEADER
MEMBRE LEADER
avatar

Masculin Messages : 902
Age : 26
Localisation : Belfort

MessageSujet: Re: [PBL] Démarrage   Lun 10 Sep - 11:08

et il y a que le fil noir sur ce condensateur???

est-ce que sa pourrait etre a cause de sa qu'elle a du mal a démarré au début??
Revenir en haut Aller en bas
Nebule
ADMINISTRATEUR
ADMINISTRATEUR
avatar

Masculin Messages : 8228
Age : 30
Localisation : Metz - 57

MessageSujet: Re: [PBL] Démarrage   Lun 10 Sep - 11:25

Je ne sais pas trop si sa peu être la cause sais pas
Tu as essayé de débrancher la fiche que je te disais moteur tournant ? ( Capteur pression admi )

Il n'y a que le fil noir oui, l'autre extrémité fait masse Wink
Revenir en haut Aller en bas
http://www.106enfantterrible.com
polo90
MEMBRE LEADER
MEMBRE LEADER
avatar

Masculin Messages : 902
Age : 26
Localisation : Belfort

MessageSujet: Re: [PBL] Démarrage   Lun 10 Sep - 11:38

non j'essayrai demain... tinquiète pas Wink
Revenir en haut Aller en bas
polo90
MEMBRE LEADER
MEMBRE LEADER
avatar

Masculin Messages : 902
Age : 26
Localisation : Belfort

MessageSujet: Re: [PBL] Démarrage   Mar 11 Sep - 3:13

bon j'ai débrancher le capteur et le ralenti a juste buggé mais le moteur n'a pas callé...
je suis aller demander un avis chez pigeot... le mec m'a dit que lorsqu'on débranchait ce capteur, il y avait deux cas, soit le moteur callait, soit il se mettait en accéléré... enfin bref j'ai changer le capteur et le moteur à callé... j'essayrai de la démarré un peu plu tard pour voir si c'etait sa... mais j'espère vraiment... !!!
Revenir en haut Aller en bas
Nebule
ADMINISTRATEUR
ADMINISTRATEUR
avatar

Masculin Messages : 8228
Age : 30
Localisation : Metz - 57

MessageSujet: Re: [PBL] Démarrage   Mar 11 Sep - 7:01

Tiens nous au jus Wink
Revenir en haut Aller en bas
http://www.106enfantterrible.com
polo90
MEMBRE LEADER
MEMBRE LEADER
avatar

Masculin Messages : 902
Age : 26
Localisation : Belfort

MessageSujet: Re: [PBL] Démarrage   Mar 11 Sep - 8:21

bon je l'ai redémarré 3h après, elle a eu du mal mais le moteur n'a pas callé, donc j'ai quand même racheté des bougies et je les installe, sa peux que lui faire du bien, je vous tiens au jus
Revenir en haut Aller en bas
polo90
MEMBRE LEADER
MEMBRE LEADER
avatar

Masculin Messages : 902
Age : 26
Localisation : Belfort

MessageSujet: Re: [PBL] Démarrage   Mer 12 Sep - 10:36

bon hier je n'ai pas changé les bougies car je ne voit pa comment faire lol, c'est pas du tout comme mon ancienne 106... là faut démonter plein de truc et j'ai pas tout compris... bref si kelkun peut m'aider...

et sinon ce matin, elle a mieux démarré que les autres jours avec le nouveau capteur mais elle a quand même callé...
Revenir en haut Aller en bas
Neosmoker
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 2369
Age : 27
Localisation : 78

MessageSujet: Re: [PBL] Démarrage   Mer 12 Sep - 12:49

deriere le cache culbu ta une bobine fixé avec deux longue vis c'est du 10

Débranche ta baterie, débranche la bobine, faut enlever les reniflard je crois, ensuite tu attaque les deux vis de chaque coter la tu enlever la bobine et les bougies sont en dessous dans les puits
Revenir en haut Aller en bas
X@V
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 4589
Age : 28
Localisation : Metz (57)

MessageSujet: Re: [PBL] Démarrage   Jeu 13 Sep - 0:29

Pour le condensateur ne t'inquiètes pas j'ai toujours eu un fil qui se baladait sans rien au bout comme toi et ça n'a jamais posé de problème.
Revenir en haut Aller en bas
http://www.photoxav.com
polo90
MEMBRE LEADER
MEMBRE LEADER
avatar

Masculin Messages : 902
Age : 26
Localisation : Belfort

MessageSujet: Re: [PBL] Démarrage   Jeu 13 Sep - 4:19

salut les amis, bon à savoir X@V...
je me suis permis de faire des vidéos de mon problème pour vous aider et surtout m'aider un peu plus lol...

donc cette vidéo, c'est après avoir laissé la voiture au repos toute la nuit...


Et cette vidéo, une demi-heure après avoir eu du mal à démarré, vous voyez qu'elle démarre nickel...
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [PBL] Démarrage   

Revenir en haut Aller en bas
 
[PBL] Démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant
 Sujets similaires
-
» Bruit inquiétant démarreur lors du démarrage
» Démarrage !
» Problème démarrage Hornet 600
» Probleme démarrage MZ TS 125
» la carte de démarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
106 Enfant Terrible :: Préparation / Entretien :: Moteur-
Sauter vers: