106 Enfant Terrible

Forum de la Peugeot 106 Enfant Terrible. Série limitée à 1500 exemplaires
 
AccueilFAQRechercherGroupesS'enregistrerConnexion

Partagez | 
 

 [PBL] Démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3
AuteurMessage
polo90
MEMBRE LEADER
MEMBRE LEADER
avatar

Masculin Messages : 902
Age : 26
Localisation : Belfort

MessageSujet: Re: [PBL] Démarrage   Lun 24 Sep - 6:10

bon les ami je remet du neuf sur le topic lol...
j'ai cablé le petit condensateur, je n'ai pas remarquer de changement car je lavais déjà démarré donc je vous dirai demain comment elle démarre, si c'était le problème ou pas...
Revenir en haut Aller en bas
Nicopeugeot
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 1699
Age : 25
Localisation : Bordeaux 33

MessageSujet: Re: [PBL] Démarrage   Lun 24 Sep - 11:45

alors ? essaie mtnt Smile
Revenir en haut Aller en bas
polo90
MEMBRE LEADER
MEMBRE LEADER
avatar

Masculin Messages : 902
Age : 26
Localisation : Belfort

MessageSujet: Re: [PBL] Démarrage   Lun 24 Sep - 12:22

bon je vais essayer mais c bien parce que c toi lol
Revenir en haut Aller en bas
polo90
MEMBRE LEADER
MEMBRE LEADER
avatar

Masculin Messages : 902
Age : 26
Localisation : Belfort

MessageSujet: Re: [PBL] Démarrage   Lun 24 Sep - 12:31

Héhé!!!! bonne nouvelle!!!!

C PAS SA PTDR!!! elle démarre toujours aussi mal XD!!!!!
elle me fera tout celle-ci mdr enfin il faut dire que je ne mattendai pas a ce que sa marche XD
Revenir en haut Aller en bas
X@V
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 4589
Age : 28
Localisation : Metz (57)

MessageSujet: Re: [PBL] Démarrage   Lun 24 Sep - 13:01

Je veux pas faire style maintenant mais ...... je l'avais dit ....

Je l'ai jamais eu et elle a toujours démarré au quart de tour sans problème !

Ton moteur pas-à-pas peut simplement être foutu, essaye d'échanger avec quelqu'un pour voir si ça le fait toujours.
Sinon ça peut venir de la lambda mais ce serait étonnant. Une lambda doit être en température pour renvoyer une valeur correcte et la au démarrage ce serait normal qu'elle renvoie pas la bonne info mais normalement la deuxième ne joue pas sur le bon fonctionnement du moteur.

Essaye de bouger un peu tout les connecteurs des capteurs sur le collecteur d'admission pour voir s'il y a pas un effet. Sinon peut-être ta première sonde lambda qui commence à flancher ...


Dernière édition par X@V le Lun 24 Sep - 13:05, édité 1 fois
Revenir en haut Aller en bas
http://www.photoxav.com
polo90
MEMBRE LEADER
MEMBRE LEADER
avatar

Masculin Messages : 902
Age : 26
Localisation : Belfort

MessageSujet: Re: [PBL] Démarrage   Lun 24 Sep - 13:05

oui xd!!!
tfaçon je ne mattendai pas a se que sa marche Wink

est-ce que les segmentation dabimer sa peu faire merder le démarage??
Revenir en haut Aller en bas
X@V
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 4589
Age : 28
Localisation : Metz (57)

MessageSujet: Re: [PBL] Démarrage   Lun 24 Sep - 13:07

J'ai édité mon message du dessus.

La segmentation si elle foutais vraiment la merde tu remarquerais que ton démarreur force trop et elle fumerais bien bleu à froid.
Revenir en haut Aller en bas
http://www.photoxav.com
Nebule
ADMINISTRATEUR
ADMINISTRATEUR
avatar

Masculin Messages : 8228
Age : 30
Localisation : Metz - 57

MessageSujet: Re: [PBL] Démarrage   Lun 24 Sep - 14:06

Pas de lambda, c'est des valeurs par défaut au démarrage il me semble

Ouai peut être le pas-à-pas mais je sais pas trop, si c'était ça il devrait le faire tout le temps et pas que à froid sais pas
Une sonde qui fou la merde !

Capteur PMH ? Mauvaise info à froid ?
Revenir en haut Aller en bas
http://www.106enfantterrible.com
Nysroch
MEMBRE CONFIRME
MEMBRE CONFIRME
avatar

Masculin Messages : 514
Age : 34
Localisation : Bordeaux

MessageSujet: Re: [PBL] Démarrage   Lun 24 Sep - 14:10

sonde de temperature ?
Revenir en haut Aller en bas
X@V
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 4589
Age : 28
Localisation : Metz (57)

MessageSujet: Re: [PBL] Démarrage   Lun 24 Sep - 16:49

Le capteur PMH peut-pas merder plus à froid qu'à chaud c'est un capteur effet hall, technologie qui dépend pas du tout de la température. Après peut-être la connectique mais ce serait quand même bizarre.

Pour la lambda c'est possible qu'à froid il n'y ai pas de rebouclage oui ça paraitrait même logique !

Il reste donc quasiment plus que la possibilité du pas-a-pas ou d'un capteur sur le collecteur d'admission.
Revenir en haut Aller en bas
http://www.photoxav.com
Nysroch
MEMBRE CONFIRME
MEMBRE CONFIRME
avatar

Masculin Messages : 514
Age : 34
Localisation : Bordeaux

MessageSujet: Re: [PBL] Démarrage   Mar 25 Sep - 0:01

Moi j'ai la sonde de temp qui merde, des fois mon ralenti tombe a 300tr/min a chaud, des fois ca monte d'un coup a 1200tr/min...
Revenir en haut Aller en bas
polo90
MEMBRE LEADER
MEMBRE LEADER
avatar

Masculin Messages : 902
Age : 26
Localisation : Belfort

MessageSujet: Re: [PBL] Démarrage   Jeu 4 Oct - 1:38

salut les amis, je rouvre le sujet lol...

j'ai lu quelques infos et je me demandais si mon problème de démarrage pourrait s'améliorer si j'acheter du netoyant injecteurs et que je changeait le filtre a essence??
Revenir en haut Aller en bas
Nysroch
MEMBRE CONFIRME
MEMBRE CONFIRME
avatar

Masculin Messages : 514
Age : 34
Localisation : Bordeaux

MessageSujet: Re: [PBL] Démarrage   Jeu 4 Oct - 1:39

Pour moi, non...
Revenir en haut Aller en bas
Neosmoker
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 2369
Age : 27
Localisation : 78

MessageSujet: Re: [PBL] Démarrage   Jeu 4 Oct - 2:07

Je ne pense pas ... Si sa te chante de le faire fait le mais n’espère pas trop.
Revenir en haut Aller en bas
polo90
MEMBRE LEADER
MEMBRE LEADER
avatar

Masculin Messages : 902
Age : 26
Localisation : Belfort

MessageSujet: Re: [PBL] Démarrage   Jeu 4 Oct - 2:20

car en fait j'ai vu sa ici
http://www.106enfantterrible.com/t4912-pbl-trous-a-l-accelaration-de-mon-et-injecteurs-saxo-ou-pas

et c'est vrai que j'ai des trou a l'accélération, c limite sa qui fait callé ma voiture au début... j'appui sur l'accélérateur et le ralenti de la voiture baisse... jusqu'a ce que le ralenti soit a peu près stabilisé 10min après...
Revenir en haut Aller en bas
polo90
MEMBRE LEADER
MEMBRE LEADER
avatar

Masculin Messages : 902
Age : 26
Localisation : Belfort

MessageSujet: Re: [PBL] Démarrage   Jeu 4 Oct - 22:51

pas d'autre avis?? les pros là?? lol
X@V?? Nebule??? ...
Revenir en haut Aller en bas
Nebule
ADMINISTRATEUR
ADMINISTRATEUR
avatar

Masculin Messages : 8228
Age : 30
Localisation : Metz - 57

MessageSujet: Re: [PBL] Démarrage   Ven 5 Oct - 3:46

Pas de nettoyant injecteur, perso j'ai jamais été trop fan de ce genre d'additif :/

Par contre, tu peux changer le filtre à essence. Il coute une dizaine d'euros et même si c'est pas ça sa lui fera pas de mal Wink
Revenir en haut Aller en bas
http://www.106enfantterrible.com
Contenu sponsorisé




MessageSujet: Re: [PBL] Démarrage   

Revenir en haut Aller en bas
 
[PBL] Démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 3Aller à la page : Précédent  1, 2, 3
 Sujets similaires
-
» Bruit inquiétant démarreur lors du démarrage
» Démarrage !
» Problème démarrage Hornet 600
» Probleme démarrage MZ TS 125
» la carte de démarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
106 Enfant Terrible :: Préparation / Entretien :: Moteur-
Sauter vers: