106 Enfant Terrible

Forum de la Peugeot 106 Enfant Terrible. Série limitée à 1500 exemplaires
 
AccueilFAQRechercherGroupesS'enregistrerConnexion

Partagez | 
 

 swap TU5JP4 qui ne démarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
juju93t
MEMBRE
MEMBRE
avatar

Masculin Messages : 105
Age : 31
Localisation : tremblay en france

MessageSujet: swap TU5JP4 qui ne démarre pas   Mar 4 Déc - 13:32

salut!
j'ai swapé ma quick avec un TU5JP4
rien de bien compliqué mais... ça ne veut pas démarrer!!!
j'ai laissé mon faisceau d'origine avec mon calculo de 1.4 c'était pour fair un essais mais rien a faire pas d'allumage, pas d'essence en sorti d'injecteurs (la pompe marche et la rampe est allimentée)
quelqu'un peut m'éclairer???
j'ai gardé la volant moteur du JP4 ça peut être le problème? il a pourtant le même nombre de dent que celui d'origine donc je pense pas que mon PMH soit en cause..
la j'ai vraiment besoin d'aide parce que je ne comprend plus rien!!!
Revenir en haut Aller en bas
Doudou
TEAM Rhône-Alpes
TEAM Rhône-Alpes
avatar

Masculin Messages : 4373
Age : 26
Localisation : Annecy - 74

MessageSujet: Re: swap TU5JP4 qui ne démarre pas   Mar 4 Déc - 14:02

Calculo 1.4l avec moteur 16v ??? Cherches pas plus loin a mon avis ^^
Revenir en haut Aller en bas
https://www.facebook.com/edemeure
juju93t
MEMBRE
MEMBRE
avatar

Masculin Messages : 105
Age : 31
Localisation : tremblay en france

MessageSujet: Re: swap TU5JP4 qui ne démarre pas   Mar 4 Déc - 14:08

avec un calculo de 1.4 tu démarres un 16... le moteur est boiteu mais il démarre
j'ai démarré celui de mon pote...
puis dans tout les cas elle devrait avoir au moins de l'allumage et de l'essence...
Revenir en haut Aller en bas
Nebule
ADMINISTRATEUR
ADMINISTRATEUR
avatar

Masculin Messages : 8233
Age : 30
Localisation : Metz - 57

MessageSujet: Re: swap TU5JP4 qui ne démarre pas   Mar 4 Déc - 14:11

Tu n'as pas touché à l'anti-demarrage ?

Pas d'allumage ni d'essence sa ressemble bien à ça sais pas
Revenir en haut Aller en bas
http://www.106enfantterrible.com
juju93t
MEMBRE
MEMBRE
avatar

Masculin Messages : 105
Age : 31
Localisation : tremblay en france

MessageSujet: Re: swap TU5JP4 qui ne démarre pas   Mar 4 Déc - 14:40

j'y ai pensé mais mon boité démarre le 1.4 de mon pote et le 16 d'un autre donc je pense pas qu'il soit bloqué
puis ma pompe a essence marche
quand l'anti dem est en cause elle ne fonctionne pas non??
la semaine prochaine j'aurai un boité de 16 débloqué... je testerai avec mais je pense pas que ça va changer grand chose Crying or Very sad

je compte garder mon faisceau de 1.4... je ne voit pas pourquoi le chabger il est identique au 16... (manque juste les info temps huile)
Revenir en haut Aller en bas
Nebule
ADMINISTRATEUR
ADMINISTRATEUR
avatar

Masculin Messages : 8233
Age : 30
Localisation : Metz - 57

MessageSujet: Re: swap TU5JP4 qui ne démarre pas   Mar 4 Déc - 14:50

Si si la pompe a essence s'enclenche quand même. Enfin, sur ma 106 de tous les jours quand le transpondeur déconnait la pompe s’amorçait mais elle ne démarrait pas. Wink

A voir quand tu auras testé avec un autre calculateur alors... Difficile d'en dire plus comme ça sais pas
Revenir en haut Aller en bas
http://www.106enfantterrible.com
juju93t
MEMBRE
MEMBRE
avatar

Masculin Messages : 105
Age : 31
Localisation : tremblay en france

MessageSujet: Re: swap TU5JP4 qui ne démarre pas   Mer 5 Déc - 0:04

j'ai plus qu'à attendre Crying or Very sad
c'est bizzare l'autre jour j'ai débranché le boitié d'anti dem sur la 106 sport a mon pote elle a quand même démarré...
Revenir en haut Aller en bas
juju93t
MEMBRE
MEMBRE
avatar

Masculin Messages : 105
Age : 31
Localisation : tremblay en france

MessageSujet: Re: swap TU5JP4 qui ne démarre pas   Sam 8 Déc - 15:37

j'ai peut être ma solutuion!!!
j'ai la bobine du JP4 sur mon moteur...
mais mon calculateur L3 donc... il me faut une bobine de phase 1!!
demain je vais tester ça!!!
je croise les doigts!!!
Revenir en haut Aller en bas
Nebule
ADMINISTRATEUR
ADMINISTRATEUR
avatar

Masculin Messages : 8233
Age : 30
Localisation : Metz - 57

MessageSujet: Re: swap TU5JP4 qui ne démarre pas   Sam 8 Déc - 19:15

Cela explique éventuellement ton soucis d'allumage, mais pas celui d'arrivée d'essence
Revenir en haut Aller en bas
http://www.106enfantterrible.com
juju93t
MEMBRE
MEMBRE
avatar

Masculin Messages : 105
Age : 31
Localisation : tremblay en france

MessageSujet: Re: swap TU5JP4 qui ne démarre pas   Dim 9 Déc - 3:49

bah si l'info d'allumage n'est pas bonne au calculateur, l'injection est coupée...
je serai fixé cette aprèm...
Revenir en haut Aller en bas
juju93t
MEMBRE
MEMBRE
avatar

Masculin Messages : 105
Age : 31
Localisation : tremblay en france

MessageSujet: Re: swap TU5JP4 qui ne démarre pas   Dim 9 Déc - 11:10

problème résolue!!!!
c'était la bobine...
j'ai de l'allumage maintenant... ça veux dire du boulot pour cette semaine ça!
Revenir en haut Aller en bas
Nebule
ADMINISTRATEUR
ADMINISTRATEUR
avatar

Masculin Messages : 8233
Age : 30
Localisation : Metz - 57

MessageSujet: Re: swap TU5JP4 qui ne démarre pas   Dim 9 Déc - 18:38

Nickel alors ! geek
Revenir en haut Aller en bas
http://www.106enfantterrible.com
Nicopeugeot
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 1699
Age : 25
Localisation : Bordeaux 33

MessageSujet: Re: swap TU5JP4 qui ne démarre pas   Dim 9 Déc - 22:21

Cool Smile, tiens nous au jus pour la suite Razz
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: swap TU5JP4 qui ne démarre pas   

Revenir en haut Aller en bas
 
swap TU5JP4 qui ne démarre pas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» swap TU5JP4 qui ne démarre pas
» spartiate12 | 106 1.5D swap tu5jp4 | Strasbourg 67
» PEUEGEOT 205 xs bas moteur 1.6 tu5jp4 et haut moteur rallye
» presentation wesley7925 evo 8
» Panta60 | 106 Quiksilver 1.4 75ch SWAP TU5JP4 (1.6 16V) | Précy sur oise (60) PhOtOsssss

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
106 Enfant Terrible :: Préparation / Entretien :: Moteur-
Sauter vers: