106 Enfant Terrible

Forum de la Peugeot 106 Enfant Terrible. Série limitée à 1500 exemplaires
 
AccueilFAQRechercherGroupesS'enregistrerConnexion

Partagez | 
 

 Gros probleme !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
stunt-764
NOUVEAU
NOUVEAU


Messages : 28

MessageSujet: Gros probleme !!!    Sam 6 Avr - 10:35

Bonjour j'ai acheté une 106 enfant terrible avec ce problème !
elle à 140 000 Km facture à l'appuis de la pompe à eau + kit couroi distribution !
à 110 000 km !

elle démarre au kart + tourne bien et claque pas !

mais en ouvrant le capot voilà la surprise remplie de poussière , normal il habite à côte d'une usine donc petit coup de karcher !!

sinon un peut d'huile ici ont ma dit c'était le cache culbuteur


Revenir en haut Aller en bas
bobgizmo
NOUVEAU
NOUVEAU


Masculin Messages : 23
Age : 28
Localisation : N-L-G (93)

MessageSujet: Re: Gros probleme !!!    Sam 6 Avr - 14:23

+1 :DPour le cache culbuteur , j'ai eu la même sur ma 106.
Un bon nettoyage, et le changé.
Revenir en haut Aller en bas
stunt-764
NOUVEAU
NOUVEAU


Messages : 28

MessageSujet: Re: Gros probleme !!!    Sam 6 Avr - 15:31

merci beaucoup pour votre réponse je fait bientôt ma présentation + ma 106 :p aller bonne soirée l'équipe + les 106 mans :p
Revenir en haut Aller en bas
SOFTY
ADMINISTRATEUR
ADMINISTRATEUR
avatar

Masculin Messages : 1785
Age : 25
Localisation : Epinal

MessageSujet: Re: Gros probleme !!!    Sam 6 Avr - 15:44

L'huile c'est rien. Toutes les voitures ont ça. Du moins toutes les 106 que j'ai connu, la Saxo VTS à mon frère, et ma Clio aussi. C'est rien du tout pas d'inquiétude à avoir. Tant que t'as pas de grosse marque sur le sol, ça va.

Et pour nettoyer, j'avais nettoyé mon moteur avec du produit à jantes dillué dans de l'eau à la brosse à dent, et brosses coniques plus ou moins fines. J'avais eu un moteur tout propre.

_________________
Revenir en haut Aller en bas
Neosmoker
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 2369
Age : 27
Localisation : 78

MessageSujet: Re: Gros probleme !!!    Dim 7 Avr - 4:16

Joint de cache culbuteur en effet j'avais la meme quand j'ai acheter la ma 106 quiksilver 1,4L.

Revenir en haut Aller en bas
gr!ng0
MODERATEUR
MODERATEUR
avatar

Masculin Messages : 5388
Age : 28
Localisation : 44 - L.A. West Coast ! - Var 83 - Hérault 34

MessageSujet: Re: Gros probleme !!!    Dim 7 Avr - 8:50

Vérifie le serrage des deux boulons qui tiennent le cache culbu !

J'ai eu pareil que toi, j'ai commandé un joint de cache culbu, et quand j'ai voulu faire le changement, y'a un boulon je pouvais le déserrer à la main.

Résultat, mon joint était bon, mais faisait pas assez pression à cause du boulon dévissé, et l'huile coulait comme sur ta photo. Après c'est toujours plus sûr de la changer ! Wink

_________________
Le plaisir commence à 4000 tr/min  Twisted Evil
Ma So6 ici


NO PASSENGERS, unless you have really big boobs
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Gros probleme !!!    

Revenir en haut Aller en bas
 
Gros probleme !!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [résolu] gros probleme de carburation
» gros probleme sur le moteur 1.4 tfsi
» gros probleme conso huile
» gros probleme de volant moteur
» gros probleme de comportement

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
106 Enfant Terrible :: Préparation / Entretien :: Moteur-
Sauter vers: