106 Enfant Terrible

Forum de la Peugeot 106 Enfant Terrible. Série limitée à 1500 exemplaires
 
AccueilFAQRechercherGroupesS'enregistrerConnexion

Partagez | 
 

 [PRB] acceleration quasi inexistante

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Alex*106*ET
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 1438
Age : 29
Localisation : Calvados (14)

MessageSujet: Re: [PRB] acceleration quasi inexistante   Ven 26 Avr - 4:40

quand tu as fait ta vidange, tu as nettoyé tes capteurs sur l'admission?

moteur pas a pas, sonde de pression d'air...
Revenir en haut Aller en bas
antony
MEMBRE
MEMBRE


Masculin Messages : 101
Age : 26

MessageSujet: Re: [PRB] acceleration quasi inexistante   Ven 26 Avr - 4:53

Je ne sais même pas ce que c'est ^^'
Par contre le problème était là avant la vidange
Revenir en haut Aller en bas
Alex*106*ET
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 1438
Age : 29
Localisation : Calvados (14)

MessageSujet: Re: [PRB] acceleration quasi inexistante   Ven 26 Avr - 5:10

quand tu es face au moteur, tu as ton collecteur d'admission (bloc plasique noir a gauche de la boite a air)

sur ce bloc, tu as un capteur vissé dessus avec une vis et branchée sur sa gauche, tu la devisse, tu tire dessus doucement et tu la nettoies avec du sopalin, tres delicatement.

ensuite le moteur pas a pas, se situe au niveau du papillon des gaz (derriere, entre le papillon et la tole separant le moteur de l'habitacle), tu as un petit bloc noir en metal avec une prise dessus, et cette piece est tenue par 3 vis torx, si ma memoire est bonne,

t'a plus qu'a passer un coup de chiffon sur la partie cylindrique et le remettre
Revenir en haut Aller en bas
antony
MEMBRE
MEMBRE


Masculin Messages : 101
Age : 26

MessageSujet: Re: [PRB] acceleration quasi inexistante   Ven 26 Avr - 11:17

Je vais essayer de faire ça mais je suis en ville....... :s
Revenir en haut Aller en bas
Alex*106*ET
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 1438
Age : 29
Localisation : Calvados (14)

MessageSujet: Re: [PRB] acceleration quasi inexistante   Ven 26 Avr - 11:53

Arf oui c'est pas evident.

Tu n'a pas de voyant d'allumé au tableau de bord?
Revenir en haut Aller en bas
antony
MEMBRE
MEMBRE


Masculin Messages : 101
Age : 26

MessageSujet: Re: [PRB] acceleration quasi inexistante   Ven 26 Avr - 13:41

non aucun voyants allumés sur le tableau de bord.
Revenir en haut Aller en bas
antony
MEMBRE
MEMBRE


Masculin Messages : 101
Age : 26

MessageSujet: Re: [PRB] acceleration quasi inexistante   Mar 30 Avr - 8:11

Aujourd'hui, cela faisait 5 jours que j'avais pas utilisé ma voiture, je viens de rouler 60kms et j'ai pas eu de problèmes...
J'ai essayé de la décrasser en roulant pendant 2-3 minutes à 4000-4500 tours, certains disent que ça marche sur le net..
Bref, je sais pas si ça va revenir mais je l’espère pas.
Si ça recommence j’essaie tout ce que tu m'as dit.
Revenir en haut Aller en bas
Alex*106*ET
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 1438
Age : 29
Localisation : Calvados (14)

MessageSujet: Re: [PRB] acceleration quasi inexistante   Mar 30 Avr - 8:16

tant mieux... Very Happy

parfois une mauvaise info d'une sonde et t'es emmerdé!

pourvu que ça dure Wink
Revenir en haut Aller en bas
antony
MEMBRE
MEMBRE


Masculin Messages : 101
Age : 26

MessageSujet: Re: [PRB] acceleration quasi inexistante   Mar 30 Avr - 8:39

Oui comme tu dis pourvu que ça dure.. cependant je suis plutot pessimiste et je me dis que ça va recommencer..
Dans tous les cas, même si ça recommence pas je te remercie pour le temps que tu as passé à me répondre Smile
Revenir en haut Aller en bas
Alex*106*ET
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 1438
Age : 29
Localisation : Calvados (14)

MessageSujet: Re: [PRB] acceleration quasi inexistante   Mar 30 Avr - 9:44

Oui je suis de ton avis sur la probabilité que ça recommence!

Pas de souci...on est la pour s'aider Wink
Revenir en haut Aller en bas
antony
MEMBRE
MEMBRE


Masculin Messages : 101
Age : 26

MessageSujet: Re: [PRB] acceleration quasi inexistante   Dim 12 Mai - 8:10

Bonjour,

Le problème est résolu, ce week end c'était mécanique !
Alors le problème venait de ma pédale d'acceleration, les boulons se dévisés. Ensuite le cable d'acceleration qui ne monté pas a fond quand j’appuyais sur la pédale, donc on l'a huilé ainsi que le petit ressort.

Ensuite je voudrais savoir quelle est la référence de nos mteurs de lave glaces sur 106 quicksilver 1.4 de 2001, car le miens est HS, et je voulais aussi connaitre la référence de mon maitre cylindre car le miens fatigue, il ne reviens plus quand je lâche la pédale de frein.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [PRB] acceleration quasi inexistante   

Revenir en haut Aller en bas
 
[PRB] acceleration quasi inexistante
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» Pb trous a l'acceleration 1.9 dci helpppp !
» coupure moteur net a l'acceleration
» trou a l acceleration
» probléme trous a l'acceleration !!!
» acceleration en 2 temps

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
106 Enfant Terrible :: Préparation / Entretien :: Moteur-
Sauter vers: