106 Enfant Terrible

Forum de la Peugeot 106 Enfant Terrible. Série limitée à 1500 exemplaires
 
AccueilFAQRechercherGroupesS'enregistrerConnexion

Partagez | 
 

 106 Quicksilver qui broute a chaque démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
pdeedee
NOUVEAU
NOUVEAU


Masculin Messages : 20
Age : 27
Localisation : La Plaine St denis

MessageSujet: 106 Quicksilver qui broute a chaque démarrage   Sam 11 Mai - 3:46

bonjours a tous,

Je me suis acheté une 106 Quicksilver 1.4l 75cv année 7/1999 il y a deux jours.
Mon gros problème sait quelle broute a chaque démarrage (donc si on cale avec il faut attendre quelle arrête de brouté et quelle se stabilise pour pouvoir repartir environs 10s).

Donc j'ai décider de changer le filtre a essence, le filtre a air, le filtre a huile et faire la vidange et aussi nettoyer le moteur pas pas.

Mais rien a faire le moteur broute toujours scratch et lâche une petite fumée noir lorsqu'elle broute.
Je ne sais plus quoi faire Crying or Very sad avez vous une soluce pour moi SVP??
Revenir en haut Aller en bas
gr!ng0
MODERATEUR
MODERATEUR
avatar

Masculin Messages : 5388
Age : 28
Localisation : 44 - L.A. West Coast ! - Var 83 - Hérault 34

MessageSujet: Re: 106 Quicksilver qui broute a chaque démarrage   Sam 11 Mai - 5:55

Déjà tu vas passer par la case présentation !

http://www.106enfantterrible.com/t6-regles-a-lire-avant-de-vous-presenter

Après n'importe qui t'aidera ! Wink

_________________
Le plaisir commence à 4000 tr/min  Twisted Evil
Ma So6 ici


NO PASSENGERS, unless you have really big boobs
Revenir en haut Aller en bas
polo90
MEMBRE LEADER
MEMBRE LEADER
avatar

Masculin Messages : 902
Age : 26
Localisation : Belfort

MessageSujet: Re: 106 Quicksilver qui broute a chaque démarrage   Sam 11 Mai - 9:47

peut être ta sonde lambda...

ma 106 avait beaucoup de mal au démarrage, le ralenti ne se stabilisait pas et si je n'avait pas le pied sur l'accélérateur au démarrage elle callait...

J'ai changer la sonde lambda car il y avait un fil d'abimé et ensuite niquel Wink
Revenir en haut Aller en bas
pdeedee
NOUVEAU
NOUVEAU


Masculin Messages : 20
Age : 27
Localisation : La Plaine St denis

MessageSujet: Re: 106 Quicksilver qui broute a chaque démarrage   Sam 11 Mai - 17:23

gr!ng0 a écrit:
Déjà tu vas passer par la case présentation !

http://www.106enfantterrible.com/t6-regles-a-lire-avant-de-vous-presenter

Après n'importe qui t'aidera ! Wink

DSL je ne savais pas..ben je vais commencer par la alors Smile
Revenir en haut Aller en bas
pdeedee
NOUVEAU
NOUVEAU


Masculin Messages : 20
Age : 27
Localisation : La Plaine St denis

MessageSujet: Re: 106 Quicksilver qui broute a chaque démarrage   Sam 11 Mai - 17:25

polo90 a écrit:
peut être ta sonde lambda...

ma 106 avait beaucoup de mal au démarrage, le ralenti ne se stabilisait pas et si je n'avait pas le pied sur l'accélérateur au démarrage elle callait...

J'ai changer la sonde lambda car il y avait un fil d'abimé et ensuite niquel Wink

merci a toi je vais changer la sonde et je te tiens au courant Smile
Revenir en haut Aller en bas
pdeedee
NOUVEAU
NOUVEAU


Masculin Messages : 20
Age : 27
Localisation : La Plaine St denis

MessageSujet: Re: 106 Quicksilver qui broute a chaque démarrage   Mar 14 Mai - 14:46

changer ma sonde et toujours rien scratch
Revenir en haut Aller en bas
cabrioler
RANG PERSO
RANG PERSO


Masculin Messages : 2269
Age : 35

MessageSujet: Re: 106 Quicksilver qui broute a chaque démarrage   Mar 14 Mai - 16:28

tu a regarder dans ton reservoir si tu avais de la m......
Revenir en haut Aller en bas
polo90
MEMBRE LEADER
MEMBRE LEADER
avatar

Masculin Messages : 902
Age : 26
Localisation : Belfort

MessageSujet: Re: 106 Quicksilver qui broute a chaque démarrage   Mer 15 Mai - 0:31

j'ai un copain qui avait une twingo et lui elle broutait son auto c'était à cause de son joint cache culbu... il n'était pas étanche et sa faisait brouter sa voiture...

Il est en bon état ton joint?
Revenir en haut Aller en bas
gr!ng0
MODERATEUR
MODERATEUR
avatar

Masculin Messages : 5388
Age : 28
Localisation : 44 - L.A. West Coast ! - Var 83 - Hérault 34

MessageSujet: Re: 106 Quicksilver qui broute a chaque démarrage   Mer 15 Mai - 5:50

T'as fait le test du capteur de pression d'admi ? Tu le débranches pendant que la voiture tourne, et si elle tourne toujours bien, il est bon (il me semble que c'est ça Very Happy)

_________________
Le plaisir commence à 4000 tr/min  Twisted Evil
Ma So6 ici


NO PASSENGERS, unless you have really big boobs
Revenir en haut Aller en bas
bibipiplette
MODERATRICE
MODERATRICE
avatar

Féminin Messages : 6209
Age : 32
Localisation : Bourgoin Jallieu (38)

MessageSujet: Re: 106 Quicksilver qui broute a chaque démarrage   Mer 15 Mai - 6:13

Bobine d'allumage sinon peut etre

_________________


MR Pièces à votre service, toutes pièces d'occasion saxo / 106
Revenir en haut Aller en bas
https://www.facebook.com/pages/MR-Pi%C3%A8ces/130468117121755
polo90
MEMBRE LEADER
MEMBRE LEADER
avatar

Masculin Messages : 902
Age : 26
Localisation : Belfort

MessageSujet: Re: 106 Quicksilver qui broute a chaque démarrage   Mer 15 Mai - 11:45

Gringo il me semble qu'il faut que la voiture calle si tu débranche le ccapteur de pression dadmi pour qu'il soit bon si mes souvenir sont bon
Revenir en haut Aller en bas
pdeedee
NOUVEAU
NOUVEAU


Masculin Messages : 20
Age : 27
Localisation : La Plaine St denis

MessageSujet: Re: 106 Quicksilver qui broute a chaque démarrage   Dim 19 Mai - 3:02

J'ai essayer tout se que vous m'avez dit et je vous remercie ^^

GROS DÉLIRE "je remonte mes injecteurs et tout se que j'ai démonté sur la 106 et hop je me rend compte que la sonde de température est mal brancher Shocked .

Je la rebranche correctement, rallume la voiture et je me rend compte qu'elle ne broute plus cheers
Revenir en haut Aller en bas
pdeedee
NOUVEAU
NOUVEAU


Masculin Messages : 20
Age : 27
Localisation : La Plaine St denis

MessageSujet: Re: 106 Quicksilver qui broute a chaque démarrage   Dim 19 Mai - 3:03

Merci A VOUS TOUS POUR M'AVOIR AIDER
Revenir en haut Aller en bas
polo90
MEMBRE LEADER
MEMBRE LEADER
avatar

Masculin Messages : 902
Age : 26
Localisation : Belfort

MessageSujet: Re: 106 Quicksilver qui broute a chaque démarrage   Dim 19 Mai - 11:33

Wink
Revenir en haut Aller en bas
gr!ng0
MODERATEUR
MODERATEUR
avatar

Masculin Messages : 5388
Age : 28
Localisation : 44 - L.A. West Coast ! - Var 83 - Hérault 34

MessageSujet: Re: 106 Quicksilver qui broute a chaque démarrage   Lun 20 Mai - 11:08

La sonde de temp d'eau sur le bloc ?

M'étonnerait pas que ça soit ça mon problème moi aussi...

_________________
Le plaisir commence à 4000 tr/min  Twisted Evil
Ma So6 ici


NO PASSENGERS, unless you have really big boobs
Revenir en haut Aller en bas
pdeedee
NOUVEAU
NOUVEAU


Masculin Messages : 20
Age : 27
Localisation : La Plaine St denis

MessageSujet: Re: 106 Quicksilver qui broute a chaque démarrage   Ven 24 Mai - 2:27

oui c'est exactement sa
Revenir en haut Aller en bas
gr!ng0
MODERATEUR
MODERATEUR
avatar

Masculin Messages : 5388
Age : 28
Localisation : 44 - L.A. West Coast ! - Var 83 - Hérault 34

MessageSujet: Re: 106 Quicksilver qui broute a chaque démarrage   Sam 25 Mai - 12:10

Oui et moi depuis que je l'ai débranchée pour voir si y'avait pas de l'oxydation sur les cosses et rebranchée car il n'y avait rien, plus de problème non plus !

Sal*perie de sonde !

_________________
Le plaisir commence à 4000 tr/min  Twisted Evil
Ma So6 ici


NO PASSENGERS, unless you have really big boobs
Revenir en haut Aller en bas
pdeedee
NOUVEAU
NOUVEAU


Masculin Messages : 20
Age : 27
Localisation : La Plaine St denis

MessageSujet: Re: 106 Quicksilver qui broute a chaque démarrage   Sam 25 Mai - 13:26

mdrr!!! a non!!! cheers
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: 106 Quicksilver qui broute a chaque démarrage   

Revenir en haut Aller en bas
 
106 Quicksilver qui broute a chaque démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» 106 Quicksilver qui broute a chaque démarrage
» 106 Quicksilver qui broute a chaque démarrage
» Mise a zero de l'ordinateur de bord a chaque demarrage
» [résolu]TDI 1Z moteur s'emballe (autocombustion?)
» Reset TPS avant chaque démarrage ??

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
106 Enfant Terrible :: Préparation / Entretien :: Moteur-
Sauter vers: