106 Enfant Terrible

Forum de la Peugeot 106 Enfant Terrible. Série limitée à 1500 exemplaires
 
AccueilFAQRechercherGroupesS'enregistrerConnexion

Partagez | 
 

 [PBL] manque de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
schtroumphy
TEAM SUD
TEAM SUD
avatar

Masculin Messages : 979
Age : 25
Localisation : Marseille

MessageSujet: [PBL] manque de puissance   Sam 10 Aoû - 12:33

Salut à tous!!!

Je me tourne vers vous suite au montage d'une culasse et aac de saxo 1.6 100 sur ma quik.

Dans un premier temps lors du demontage, la chemise du piston 1 remontée (de 1-2cm), pour ne pas bloquer la voiture pendant un long moment j'ai changer le bas moteur pour un de 206 avec moins de 100 000km.
Je n'ai garder du bas-moteur de 206 que le bloc tous les capteur sont ceux du moteur d'origine.

Un fois le tout remonter, la 106 demarre du 1er coup sans souci, ralentit stable, bonne compression a l'echappement...
Mais a ma grande surprise lors du premier roulage, la 106 accelere très bien en 1er et 2eme mais elle manque de puissance en 3eme, et encore plus en 4eme et 5eme.

Je pensais au volant moteur car celui-ci est rester pas mal de temps sans tourner et il commencait a avoir des points de rouile.
Pensez-vous que le probleme puisse venir du VM qui serais desequilibré?

J'attends vos reponses avec impatience...
Revenir en haut Aller en bas
Nicopeugeot
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 1699
Age : 25
Localisation : Bordeaux 33

MessageSujet: Re: [PBL] manque de puissance   Lun 12 Aoû - 2:19

Donc tu as une bloc 1.4 avec culasse et aac de 1.6? Si oui cherche pas plus loin
Revenir en haut Aller en bas
schtroumphy
TEAM SUD
TEAM SUD
avatar

Masculin Messages : 979
Age : 25
Localisation : Marseille

MessageSujet: Re: [PBL] manque de puissance   Lun 12 Aoû - 3:41

Merci de ta réponse!
C'est bien sa, j'ai le bloc de 1.4 avec culasse et aac de 1.6.
Mais j'ai tourné pendant un moment avec la culasse de 1.6 et aac de 1.4, et je n'ai jamais eu de problème...
Donc pour le montage de l'aac de 1.6 j'ai aussi changer la poulie d'aac et de vilebrequin par celles de 1.6.
Revenir en haut Aller en bas
supermecano
NOUVEAU
NOUVEAU
avatar

Masculin Messages : 40
Age : 33
Localisation : marseille

MessageSujet: Re: [PBL] manque de puissance   Lun 12 Aoû - 10:33

recherche pas plus loin ?
Revenir en haut Aller en bas
supermecano
NOUVEAU
NOUVEAU
avatar

Masculin Messages : 40
Age : 33
Localisation : marseille

MessageSujet: Re: [PBL] manque de puissance   Lun 12 Aoû - 10:35

je pence un movait calage
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [PBL] manque de puissance   

Revenir en haut Aller en bas
 
[PBL] manque de puissance
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» jantes piqué (manque des petit bout de peinture)
» VT500C : manque de pêche, plafonne à 100 km/h
» REVAMOTO à "ça manque pas d'air"
» Quelle pièce vous manque le plus pour auto-construire ?
» Manque de bas régime

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
106 Enfant Terrible :: Préparation / Entretien :: Moteur-
Sauter vers: