106 Enfant Terrible

Forum de la Peugeot 106 Enfant Terrible. Série limitée à 1500 exemplaires
 
AccueilFAQRechercherGroupesS'enregistrerConnexion

Partagez | 
 

 h1 a led probleme

Aller en bas 
AuteurMessage
mayade yoan
MEMBRE
MEMBRE
avatar

Masculin Messages : 165
Age : 23
Localisation : Aurillac

MessageSujet: h1 a led probleme    Jeu 12 Sep - 12:57

bonsoir , j'ai acheter des led en H1 pour les longue porté , quand je lest met au longue porté , les led ne marche pas comment sa se fait ?
Revenir en haut Aller en bas
Hiro
NOUVEAU
NOUVEAU
avatar

Masculin Messages : 81
Age : 27
Localisation : Boulogne S/Mer

MessageSujet: Re: h1 a led probleme    Jeu 12 Sep - 13:52

Ta vérifier le sens ? après je ne vois pas pourquoi sa ne va pas scratch
Revenir en haut Aller en bas
mayade yoan
MEMBRE
MEMBRE
avatar

Masculin Messages : 165
Age : 23
Localisation : Aurillac

MessageSujet: Re: h1 a led probleme    Jeu 12 Sep - 13:54

Oui jai essayer dans les deux sens sa ne marche pas :-(
Revenir en haut Aller en bas
schtroumphy
TEAM SUD
TEAM SUD
avatar

Masculin Messages : 979
Age : 26
Localisation : Marseille

MessageSujet: Re: h1 a led probleme    Jeu 12 Sep - 14:47

Simple question mais les longue portées fonctionner avant?
Pour le h1 tu n'a pas de sens. non?
Revenir en haut Aller en bas
mayade yoan
MEMBRE
MEMBRE
avatar

Masculin Messages : 165
Age : 23
Localisation : Aurillac

MessageSujet: Re: h1 a led probleme    Jeu 12 Sep - 23:19

Oui actuellement jai mit des h1 normal sa marche , apres pour le sens jai essayer de plusieur facon et sa ne marche toujours pas
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: h1 a led probleme    

Revenir en haut Aller en bas
 
h1 a led probleme
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
106 Enfant Terrible :: Préparation / Entretien :: Electricité-
Sauter vers: