106 Enfant Terrible

Forum de la Peugeot 106 Enfant Terrible. Série limitée à 1500 exemplaires
 
AccueilFAQRechercherGroupesS'enregistrerConnexion

Partagez | 
 

 [PBL] Raté après avoir décata.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
106 Quick Quick
MEMBRE
MEMBRE
avatar

Masculin Messages : 194
Age : 23
Localisation : Toulouse

MessageSujet: [PBL] Raté après avoir décata.   Lun 17 Fév - 10:33

Bonjour à tous, je m'adresse a vous car depuis 2 jours ma 106 quick 1100 a des raté aléatoire au démarrage. Je m'explique,

Vendredi, J'ai décatalysé ma chipo en pétant le cata d'origine et en le remontant avec sa sonde. Cata vertical avec une sonde sur le collecteur et une après le cata. Vendredi soir je suis aller la tester démarrage nikel elle tournée mieu qu'avant meilleure reprise etc..
Samedi après midi je m'en sers je me garre et la premier raté qui commence il a fallu que je m'y reprenne a 5/6 fois avant qu'elle démarre, une fois qu'elle démarre elle tourne très bien et elle me fait ces raté sa coup de 5/6 fois tout le temps depuis samedi. De plus depuis ces raté je n'ai plus de voyant orange autodiag qui s'allume a la mise du contact, je pensai AUX lambda, des avis ? Merci.

PS : quand je débranche/rebranche la batterie, elle démarre nikel.
Revenir en haut Aller en bas
 
[PBL] Raté après avoir décata.
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème après avoir changer les disques et plaquettes de frein, roue bloqué et freine constamment.
» Probleme aleatoire après avoir fait le plein de gasoil
» elle cale après avoir roulé...
» Problème de démarrage après avoir rechargé la batterie
» Cheval qui tête sa langue après avoir bu

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
106 Enfant Terrible :: Préparation / Entretien :: Moteur-
Sauter vers: