106 Enfant Terrible

Forum de la Peugeot 106 Enfant Terrible. Série limitée à 1500 exemplaires
 
AccueilFAQRechercherGroupesS'enregistrerConnexion

Partagez | 
 

 [PB] Moteur pas stable au demarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
ValOu
MEMBRE CONFIRME
MEMBRE CONFIRME
avatar

Masculin Messages : 507
Age : 25

MessageSujet: [PB] Moteur pas stable au demarrage   Ven 20 Juin - 1:27

Bonjour à vous les gars.  cheers

Voilà, j'ai un petit soucis.
Quand je démarre la106 au premier démarrage ou quand elle a pas démarrer depuis plusieurs heures, le moteur n'est pas stable.

Il broute, tourne pas rond, mais ne cale pas.
En attendant un peu ou en appuyant un peu sur l'accélérateur, sa passe et la voiture se met à tourner normal.

Des idées ?

Merci.  Wink
Revenir en haut Aller en bas
ax10 transfo gt
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 2148
Age : 31
Localisation : 27

MessageSujet: Re: [PB] Moteur pas stable au demarrage   Ven 20 Juin - 3:27

essaie de nettoyer ton moteur pas à pas
Revenir en haut Aller en bas
En ligne
Cravette
NOUVEAU
NOUVEAU
avatar

Messages : 63

MessageSujet: Re: [PB] Moteur pas stable au demarrage   Ven 20 Juin - 4:56

Moi je te dirais que  c'est normal sr les Tu , de plus sur les xsi ( si c'est ce que tu as ) le régime est élever et irrégulier au démarrage pour permettre au moteur de chauffer plus rapidement !
Revenir en haut Aller en bas
ValOu
MEMBRE CONFIRME
MEMBRE CONFIRME
avatar

Masculin Messages : 507
Age : 25

MessageSujet: Re: [PB] Moteur pas stable au demarrage   Ven 20 Juin - 11:41

J'ai un bruit d'écoulement d'eau quand sa arrive, parce que sa le fait pas toujours.

Je vais voir pour le pas à pas.
Revenir en haut Aller en bas
ValOu
MEMBRE CONFIRME
MEMBRE CONFIRME
avatar

Masculin Messages : 507
Age : 25

MessageSujet: Re: [PB] Moteur pas stable au demarrage   Sam 21 Juin - 10:14

J'ai l'impression que je consomme du LR et de l'huile un peu.
La voiture monte a la barre juste avant le rouge après sa redescend un peu et sa remonte.
Je crois que sa sent le joint de culasse.
Revenir en haut Aller en bas
ax10 transfo gt
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 2148
Age : 31
Localisation : 27

MessageSujet: Re: [PB] Moteur pas stable au demarrage   Dim 22 Juin - 2:44

surveille bien tes niveaux, et si la moquette coté passagé n'est pas mouillé ou pas de fuite apparente en effet ça sent le JDC, pour le bruit d'eau que tu entends c'est que tu as de l'air dans ton radiateur de chauffage.
Revenir en haut Aller en bas
En ligne
ValOu
MEMBRE CONFIRME
MEMBRE CONFIRME
avatar

Masculin Messages : 507
Age : 25

MessageSujet: Re: [PB] Moteur pas stable au demarrage   Lun 23 Juin - 1:50

Salut les gars.

Pour revenir au problème, ce matin en prenant la voiture, j'avais une petite flaque sous la voiture.

J'ai aucune trace de mayo dans l'huile ni de bulle dans le vase d’expansion (pour le peu qu'on vu que c'est tellement dégueulasse la dedans..)

Alors peut être le radiateur qui fuit donc cette nuit, je vais mettre un carton sous la voiture après avoir arsouillé un peu.

Je vous tiens au jus, merci pour les réps.  Wink


EDIT : Au final, radiateur HS, il fuit. Ouuf  OMG  cheers
Merci les gars pour votre aide !
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [PB] Moteur pas stable au demarrage   

Revenir en haut Aller en bas
 
[PB] Moteur pas stable au demarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Mon moteur s'eteint au demarrage!
» régime moteur non stable
» bruit au demarrage moteur à Froid
» [golf VR6 2.8l de 93 moteur AAA]probleme de demarrage
» Secousses et oscillations du moteur

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
106 Enfant Terrible :: Préparation / Entretien :: Moteur-
Sauter vers: