106 Enfant Terrible

Forum de la Peugeot 106 Enfant Terrible. Série limitée à 1500 exemplaires
 
AccueilFAQRechercherGroupesS'enregistrerConnexion

Partagez | 
 

 [PBL OK] Perte puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
vts bic
NOUVEAU
NOUVEAU


Messages : 70

MessageSujet: [PBL OK] Perte puissance    Jeu 28 Avr - 9:21

Bonjour,

Je viens solliciter votre aide car je ne vois plus le bout du tunnel triste

Ma petite 1.4 apres 140 000km avait un embrayage fatigué , un joint culbu et cullase qui n’était plus vraiment étanche et une distri a faire.

Je précise que meme avec tous ces maux elle roulait du feu de dieux cette petite 1400cc cheers
Historique de l'intervention faite par un mecano.

*Changement joint culasse et joint cache culbuteur, joint admi et échappement et goujon culasse .
*Reglage culbuteur.
*changement courroie Distribution , galet , pompe a eau.
*changement embrayage disque ainsi que ça buter.
*Changement Bobine allumage et les 4 bougies.

Gros soucis de perte de puissance après tout les changement listé plus haut. La sax ne consomme pas d'eau ni d'huile elle ne fume pas ou autre.

J'avais un voyant moteur, j'ai donc changer la Sonde lamba Amont et aval plus filtre a essence. Voyant OK plus de defaut a la valise. Mes malheureusement toujours pas de puissance , j'ai l'impression de rouler en mode dégrader, je vous dit ça parce que une fois ou deux par ans ma 16v mon voyant moteur clignote  et j'ai exactement la meme impression que sur la 1400cc une grosse perte de puissance au dessus de 3000tour pas de gain obliger de changer la vitesse pour continuer..

J'ai pensé au bougie et surprise elles sont couleur blanche poudrer (les 4). Du coup j'ai vérifier la distribution elle a bien été faite pas de décalage d'une dent.

j'ai pensé aussi aux injecteur!! Après c'est peut probable que les 4 sois mort d'un coup , la les 4 bougie sont blanche poudré peut etre une prise d'air :mad:

J'aimerais aussi vérifier ma nouvelle bobine d'allumage qui est neuve , quelqu'un de la region 67 - 57 pour me la prêter 5 minutes histoire d’éliminer un soucis ?

Avez vous une ou plusieurs autre piste parce que la je sèche.


Dernière édition par vts bic le Jeu 26 Mai - 10:32, édité 1 fois
Revenir en haut Aller en bas
ax10 transfo gt
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 2115
Age : 31
Localisation : 27

MessageSujet: Re: [PBL OK] Perte puissance    Ven 29 Avr - 9:05

salut as tu vérifier si les culbuteurs sont bien reglé dans un premier temps sait on jamais?
Revenir en haut Aller en bas
vts bic
NOUVEAU
NOUVEAU


Messages : 70

MessageSujet: Re: [PBL OK] Perte puissance    Ven 29 Avr - 16:28

non j'ai pas vérifier ça mais ils ont été touché.

Dans le cas ou ils sont mal réglé? ça peut faire ce genre de symptôme pourtant le moteur tourne rond au ralentie.

En tout cas merci pour ton aide coucou
Revenir en haut Aller en bas
ax10 transfo gt
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 2115
Age : 31
Localisation : 27

MessageSujet: Re: [PBL OK] Perte puissance    Sam 30 Avr - 0:50

après un jdc le jeu bouge malgrès le reglage ça doit se refaire peu de temps après

et oui si le jeu à etait fait à l'arrache, pas assez de jeu ça fonctionne très mal
Revenir en haut Aller en bas
vts bic
NOUVEAU
NOUVEAU


Messages : 70

MessageSujet: Re: [PBL OK] Perte puissance    Sam 30 Avr - 6:43

super je vais verifier cette piste merci
Revenir en haut Aller en bas
ax10 transfo gt
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 2115
Age : 31
Localisation : 27

MessageSujet: Re: [PBL OK] Perte puissance    Sam 30 Avr - 11:15

à faire moteur bien bien froids, minimum une demi journée sans tournée Wink
Revenir en haut Aller en bas
vts bic
NOUVEAU
NOUVEAU


Messages : 70

MessageSujet: Re: [PBL OK] Perte puissance    Sam 30 Avr - 13:22

merci du conseil
Revenir en haut Aller en bas
vts bic
NOUVEAU
NOUVEAU


Messages : 70

MessageSujet: Re: [PBL OK] Perte puissance    Mer 18 Mai - 12:26

hello des news de la sax.

Alors j'ai fait comme dit plus haut :

Moteur froid 24h, puis réglage. Les soupapes échappement était trop fermé.. Les admission cote ok.

Après un test routier c'est claire j'ai gagné et j'arrive a dépasser le 70 km/h mais c'est toujours pas ça ...

Je suis un peut dégouté , je me demande donc si c'est possible que j'ai foiré le moteur en roulant 3000Km avec les soupapes échappement trop fermé (usure chemise ou segment) ?

Vu que le joint de culasse a été fait, je me demande si ça vient pas de la. sais pas

Je pense acheter un Compressiomètre pour voir si il n'y pas un probleme de compression.

Puis dans le cas ou les compression des 4 cylindres sont bonne, peut être faire une nettoyage ultra son injecteur ça pourrait aider non?


Merci d'avance Smile
Revenir en haut Aller en bas
ax10 transfo gt
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 2115
Age : 31
Localisation : 27

MessageSujet: Re: [PBL OK] Perte puissance    Jeu 19 Mai - 1:21

bon c'est deja ça de fait, reste à voir maintenant le filtre à essence et la pompe à essence pour savoir si y'a assez de pression dans le circuit sait on jamais
Revenir en haut Aller en bas
vts bic
NOUVEAU
NOUVEAU


Messages : 70

MessageSujet: Re: [PBL OK] Perte puissance    Jeu 19 Mai - 2:59

hello ,

Pour le fitre c'est ok il a été changer ya pas longtemps , pour la pompe a essence ça me parait louche car le ralentie est stable , et pas de trou a l’accélération.
Revenir en haut Aller en bas
ax10 transfo gt
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 2115
Age : 31
Localisation : 27

MessageSujet: Re: [PBL OK] Perte puissance    Jeu 19 Mai - 4:21

si tu as de quoi vérifier la pression fait le on sait jamais

après je vois qu'un connecteur type potentiomètre papillon qui pourrait faire ça, en resserrant toute les fiches qui ont était déposer lors de la dépose culasse pour voir
Revenir en haut Aller en bas
vts bic
NOUVEAU
NOUVEAU


Messages : 70

MessageSujet: Re: [PBL OK] Perte puissance    Jeu 19 Mai - 11:46

a voir du coté potentiomètre papillon , les compressions , ou chauper un mano pression essence histoire de voir si la pompe est pas faiblarde... Sinon un truc louche quand je garde le pied planché elle va pas au rupteur grand max 5000 tour très étrange non?
Revenir en haut Aller en bas
ax10 transfo gt
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 2115
Age : 31
Localisation : 27

MessageSujet: Re: [PBL OK] Perte puissance    Ven 20 Mai - 0:45

ok en effet penche toi du coté du potard pap, au diag y'a moyen de le voir d’ailleurs
Revenir en haut Aller en bas
vts bic
NOUVEAU
NOUVEAU


Messages : 70

MessageSujet: Re: [PBL OK] Perte puissance    Lun 23 Mai - 11:55

plop des news pas très bonne de la sax No

Je suis allé voir un garagiste , il a regardé et pour lui mon soucis c'est un problème de compression , il a démonté le filtre a air et a vu pas mal d'huile moteur au fond de celui ci, d’après lui on a des compression qui s'echape dans le carters et qui remonte par le recycleur des vapeurs d'huile .


Il a ensuite débranché le recycleur moteur au ralentie et on a pu observer de l'huile en vapeur qui s'en dégage. C'est normal ou pas?


Du coup sont diag est bon ?? Il pense a un mauvais remontage lors du joint de culasse cache et qu 'il serait plus judicieux que je me trouve un new moteur dans une casse triste
Revenir en haut Aller en bas
ax10 transfo gt
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 2115
Age : 31
Localisation : 27

MessageSujet: Re: [PBL OK] Perte puissance    Lun 23 Mai - 12:25

ouille en effet de l'huile dans le filtre à air c'est chaud, en général c'est un souçis de bas moteur mais vu que le joint à était fait c'est vraiment étrange si aucun symptôme n’était présent avant c'est surement lié à un mauvais montage, nettoyage du bloc ou culasse, ou merde qui est passé dans un cylindre...
Revenir en haut Aller en bas
vts bic
NOUVEAU
NOUVEAU


Messages : 70

MessageSujet: Re: [PBL OK] Perte puissance    Lun 23 Mai - 12:38

La petite sax avait que 140 000 avant les travaux. elle tournait super, d'ailleurs j'ai la même en 1600cc et en run la petit 1400cc ce laissé pas faire contre ma 16v  , je pense aussi maintenant avec l'histoire de l'huile dans le filtre a un mauvais nettoyage qui ma rayé la chemise ......... Je vais quand même faire un test de compression mes ça pu cette histoire.
Revenir en haut Aller en bas
ax10 transfo gt
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 2115
Age : 31
Localisation : 27

MessageSujet: Re: [PBL OK] Perte puissance    Lun 23 Mai - 23:46

si c'est ça, ça mériterait de retourner voir le garage qui t'as fait le joint quand même car la vnerr
Revenir en haut Aller en bas
vts bic
NOUVEAU
NOUVEAU


Messages : 70

MessageSujet: Re: [PBL OK] Perte puissance    Mar 24 Mai - 1:52

Sinon c'est possible qu'une distribution décalé d'une dent fait cracher de l'huile dans le filtre a air?

J'ai entendu parler du point mort haut , mes pas tout compris a 100% , faudrait que je regarde moi même pour la distri pour être a 100% sur je commence a plus trop croire le garage......

Donc j’enlève une bougie, j’envoie un truc assez long pour toucher le piston.
Je fait tourner le moteur a la clef jusqu’à trouver le point le plus haut du piston.
Et normalement ça doit être en face de la pige AAC ci le calage a bien etait fait.
J''ai juste?

Merci ax pour toute tes infos et ton aide Very Happy
Revenir en haut Aller en bas
ax10 transfo gt
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 2115
Age : 31
Localisation : 27

MessageSujet: Re: [PBL OK] Perte puissance    Mar 24 Mai - 1:57

pour caler la distrib tu as un trou de pige coté volant moteur sur la face avant du bloc, et en effet du coup la pige de l'aac va tomber en face

cherche sur le net distribution tu3jp tu verra pas mal de photos et tuto

par contre que l'huile remonte dans le filtre c'est pas dut à la distrib décalé, du moins c'est ce qui aurait put causer des dégâts coté soupape et piston
Revenir en haut Aller en bas
vts bic
NOUVEAU
NOUVEAU


Messages : 70

MessageSujet: Re: [PBL OK] Perte puissance    Mer 25 Mai - 10:11

Bon des news ,

J'ai craqué et je suis passé dans un autre garage plus confiance au premier...

Le nouveau mecano qui au passage est super pro , avec tout les soucis a fait :

Controle de la distri OK , regler les soupapes OK, le premier mecano meme apres deux reglage avait mal réglé les soupapes admission soit trop fermer ou soit trop ouvert une a 80 Bravo Bravo

Puis après ça il ma test la compression j'ai 11 12 11 12 donc ouf le moteur n'est pas nase.

Niveau perf j'ai encore gagné et le moteur fait un beau bruit au ralentie mes toujours pas comme avant , mon nouveau mecano ma dit "vu que les soupape était trop serrer de la merde a pu ce loger derrière celle ci et gêner l'étanchéité , sans compter que mes joint de queue ont pu prendre cher.

Tu en pense quoi ?

Pour l'huile dans le filtre ça peut donc venir des soupapes mal régler ?

Et pour finir mon manque de pèche pourrait aussi venir de tout ce bordel en amont avec un cata bouché par l'huile qui a circulé non?

scratch
Revenir en haut Aller en bas
ax10 transfo gt
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 2115
Age : 31
Localisation : 27

MessageSujet: Re: [PBL OK] Perte puissance    Mer 25 Mai - 13:46

les compressions sont pas trop mal

mais moi ce qui me fait peur c'est que le premier mécano est rayé une chemise ou autre et remonté d'huile donc, car l'huile ne remonte pas si les soupapes sont mal réglé ou que les joints de soupape sont hs (d'ailleurs c'est fort dommage de pas les avoir fait changer lorsque la culasse est déposé ça demande une heure pour les changer)

tes bougies sont pleine d'huile ou pas trop? nettoie ton boitier filtre à air dans tout les cas, voit si le reniflard serait pas bouché à un endroit, que tu voit de la vapeur d'huile par la sortie du couvre culasse n'est pas anormal mais pas de crachat d'huile
Revenir en haut Aller en bas
vts bic
NOUVEAU
NOUVEAU


Messages : 70

MessageSujet: Re: [PBL OK] Perte puissance    Mer 25 Mai - 16:44

Franchement ça fait peur certain mecano ....

Apres tout ça je me suis dit nettoyage de la boite a air , filtre a air neuf , et vidange. L’huile n'avait que 7000km et la c'est le drame au fond du bac affraid

Je te fait une photo demain mes il y a vraiment beaucoup de limaille dans l'huile j'ai jamais vu ça   Novnerr

En bref il y a pas mal de matière parti en petite paillette et aussi des plus grose en forme de tir bouchon.

La titine est asthmatique je comprend pourquoi maintenant.

La question est. Changer le moteur ou tenter de rouler comme ça et faire encore un peut de borne, vu les frais qui ont été injecté dedans. Faudrait au moins faire 60 000Km Shocked

Ou refaire tomber la culasse et voir quel pièce a perdu de la matière et remettre a neuf si c'est possible.

Je pense aux soupapes qui ont pris cher la couleur de la limaille et alu quand ça viens de celle ci ?


A par surveiller le nivo d'huile et rouler comme ça y'a plus grand chose a faire pour le moment icon_counar
Revenir en haut Aller en bas
ax10 transfo gt
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 2115
Age : 31
Localisation : 27

MessageSujet: Re: [PBL OK] Perte puissance    Mer 25 Mai - 23:46

à ta place je chercherais un moteur on en trouves à pas trop cher, mais bon tu as une facture du premier garage qui t'a fait ça? si oui vu que c'est lui qui à casser le moteur les frais serait à sa charge mais bon ça reste ta parole contre la sienne...
Revenir en haut Aller en bas
vts bic
NOUVEAU
NOUVEAU


Messages : 70

MessageSujet: Re: [PBL OK] Perte puissance    Jeu 26 Mai - 10:32

Une belle leçon pour ma pars quand il y a un doute avec un garage. 
Ne pas hésiter a l'amener le plus vite a un autre garage.

Dans mon cas un deuxième diag et réglage pour les culbuteur m'aurais fait du bien:ddr::

Sujet resolu , perte puissance du a mauvais réglage culbuteur ( la voiture ne fessais pas de bruit suspect) juste perte de puissance.

Je vais rouler un peut avec et voir si j'ai toujours de l"huile dans le filtre puis dans 500km je fait une vidange pour voir si y'a encore de la limaille , et dans le pire des cas un new moteur a 250 balle snif.

Merci AX en tout cas tu avais vu juste depuis le début !! Bravo


Dernière édition par vts bic le Jeu 26 Mai - 11:55, édité 1 fois
Revenir en haut Aller en bas
ax10 transfo gt
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 2115
Age : 31
Localisation : 27

MessageSujet: Re: [PBL OK] Perte puissance    Jeu 26 Mai - 11:28

pas de quoi Wink

surveille ton huile quand même
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [PBL OK] Perte puissance    

Revenir en haut Aller en bas
 
[PBL OK] Perte puissance
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Perte de sensibilité dans les doigts de pied
» [BMW M3 3.0 L E36] Perte d'un cylindre
» Traitement d'une perte de poils localisée? C'est reparti :( :( :(
» Perte de poils...
» perte de clef

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
106 Enfant Terrible :: Préparation / Entretien :: Moteur-
Sauter vers: