106 Enfant Terrible

Forum de la Peugeot 106 Enfant Terrible. Série limitée à 1500 exemplaires
 
AccueilFAQRechercherGroupesS'enregistrerConnexion

Partagez | 
 

 106 1.4 voyant d'eau allume et ventilo ne s'eteind pu

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
micks16
NOUVEAU
NOUVEAU
avatar

Masculin Messages : 94
Age : 24
Localisation : alsace

MessageSujet: 106 1.4 voyant d'eau allume et ventilo ne s'eteind pu   Mar 30 Aoû - 6:33

bonjour voila j'ai une 106 enfant terrible et jai roule tranquille et la mon voyant d'eau cest allume  avec le ventilo qui cest declencher et le voyant moteur allume aussi en meme temp je rentre je coupe le contact le ventilo rester allume  jai controle l'eau toujour dans le niveau  jai verifier le calorstat il fonctionne bien jai purger et remis de l'eau en attendant et toujour le voynt allume et le voyant moteur de quoi sa pourait venir c'est vraiment urgent sonde  ? je trouve pu jai regarde partout
Revenir en haut Aller en bas
Nico84000
MEMBRE ACTIF
MEMBRE ACTIF
avatar

Masculin Messages : 337
Age : 23
Localisation : Vaucluse (84)

MessageSujet: Re: 106 1.4 voyant d'eau allume et ventilo ne s'eteind pu   Jeu 1 Sep - 9:57

Salut, aurais tu une admission d'air sport par hasard? Elle peut frotter contre tes câbles de sonde d'eau.
Vérifie donc tes câbles de la sonde d'eau (la bleue), tu débranche et rebranche. Ça devrait arranger ton problème.

En tout cas tu peux rouler même avec ce défaut car c'est la sonde qui envoie une mauvaise info et le ventilateur tourne 5 min après coupure du moteur.
J'avais débranché ma sonde en Juillet pour mettre le ventilo en marche forcé durant les grosses chaleurs.

Si jamais tu entends du bruit moteur chaud et tournant dans ton vase d’extension genre eau qui boue, arrête de suite le moteur c'est que tu aurais un autre problème bien plus grave et tu risquerais de faire un joint de culasse ou une durite Wink
Revenir en haut Aller en bas
 
106 1.4 voyant d'eau allume et ventilo ne s'eteind pu
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [ alfa romeo spider 2.0 16v an 1996 ] voyant code s'allume plus pas de demarrage
» Quand le voyant rouge s'allume c'est que tout va bien non?
» probleme 3 voyant qui s allume
» VOYANT QUI S ALLUME SANS RAISON (O/D OFF & TRANS OVER TE
» [PBL] Voyant batterie s'allume à haut régime

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
106 Enfant Terrible :: Préparation / Entretien :: Moteur-
Sauter vers: