106 Enfant Terrible

Forum de la Peugeot 106 Enfant Terrible. Série limitée à 1500 exemplaires
 
AccueilFAQRechercherGroupesS'enregistrerConnexion

Partagez | 
 

 Problème ventilateur

Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
acerola77
MEMBRE
MEMBRE
avatar

Masculin Messages : 164
Age : 26
Localisation : Seine-et-Marne

MessageSujet: Problème ventilateur    Lun 7 Nov - 7:34

Salut à tous,

J'ai eu un petit soucis ce week-end et je viens solliciter vos lumières et cette première journée de neige en région parisienne ^^. affraid

Samedi soir en rentrant chez moi, je me suis aperçu que la voiture sentait un peu le chaud, donc warning, BAU, ouverture de capot, et la je sens que le moteur est vraiment très très chaud, alors que le ventilateur est éteint.

Le lendemain je démarre la voiture et la laisse tourner, le moteur commence à chauffer (limite ça sent le brulé au bout de peut-être 10 minutes même pas), le ventilo ne démarre pas. scratch

Je décide donc de tester le ventilateur en faisant un pont.
1) Fils branchés sur le moteur du ventilo et sur la batterie. OK ça tourne.
2) "Pont entre le moteur du ventilo et la fiche connectique du moteur du ventilo" et fils qui partent à la batterie. OK ça tourne.

Seule solution de repli, débrancher la connectique bleue sur le haut moteur juste après avoir démarré (sonde de température moteur ?) = ventilateur qui tourne en non-stop en vitesse Maxi. Je reconnecte cette fiche connectique afin que le ventilo s'arrête avant de couper le moteur.


Ma question est donc la suivante : Étant donné que le fait de brancher ou non cette connectique déclenche le ventilateur, la sonde reçoit bien une information et donc fonctionne ? Ou bien le fait que cette connectique soit débranchée déclenche un mode sécurité qui active le ventilo en vitesse max par défaut. sais pas


PS: Quand on coupe le moteur en laissant la connectique débranché, le ventilateur continue à tourner mais plus "lentement" .


Merci d'avance pour votre aide et désolé pour ce pavé ! geek
Revenir en haut Aller en bas
ax10 transfo gt
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 2259
Age : 32
Localisation : 27

MessageSujet: Re: Problème ventilateur    Lun 7 Nov - 10:07

change ta sonde, en effet en la débranchant elle se met en mode fonctionnement en permanence par défaut pour éviter la surchauffe
Revenir en haut Aller en bas
En ligne
acerola77
MEMBRE
MEMBRE
avatar

Masculin Messages : 164
Age : 26
Localisation : Seine-et-Marne

MessageSujet: Re: Problème ventilateur    Lun 7 Nov - 10:13

Salut ax10 !

C'est ce que je compte faire j'ai trouvé une réf sur oscaro pourrais-tu me confirmer à tout hasard que c'est la bonne? 
Car Peugeot m'annonce un tarif de 42€ et sur oscaro c'est 17€ apparemment.. 
https://www.oscaro.com/sonde-de-temperature-liquide-de-refroidissement-hella-6pt-009-309-031-778430-3944-p


Pour info le sonde de base est bleue et je n'ai pas de climatisation.
Revenir en haut Aller en bas
ax10 transfo gt
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 2259
Age : 32
Localisation : 27

MessageSujet: Re: Problème ventilateur    Lun 7 Nov - 10:15

à mon avis ce n'est pas celle que tu as comme sonde, celle ci est pour les phase 1 et phase 2 avec moteur kfx, toi tu dois avoir un moteur kfw non?

donne moi ton vin sinon
Revenir en haut Aller en bas
En ligne
acerola77
MEMBRE
MEMBRE
avatar

Masculin Messages : 164
Age : 26
Localisation : Seine-et-Marne

MessageSujet: Re: Problème ventilateur    Lun 7 Nov - 11:43

[size=47]VF31CKFWU52621504[/size]

Je ne sais plus du tout si c'est un kfw ou un kfx :/
Revenir en haut Aller en bas
ax10 transfo gt
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 2259
Age : 32
Localisation : 27

MessageSujet: Re: Problème ventilateur    Lun 7 Nov - 11:55

kfw il est dans ton num de série lol

je te donne la réf de la sonde dans 2minutes
Revenir en haut Aller en bas
En ligne
ax10 transfo gt
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 2259
Age : 32
Localisation : 27

MessageSujet: Re: Problème ventilateur    Lun 7 Nov - 11:57

voila la réf de ta sonde d'origine: 1338 A6 (en effet 42.10euro)
Revenir en haut Aller en bas
En ligne
acerola77
MEMBRE
MEMBRE
avatar

Masculin Messages : 164
Age : 26
Localisation : Seine-et-Marne

MessageSujet: Re: Problème ventilateur    Lun 7 Nov - 12:04

Je te remercie.
Tu penses que celle d'oscaro est similaire ou bien me conseille tu de prendre la pièce d'origine Peugeot ?
Revenir en haut Aller en bas
ax10 transfo gt
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 2259
Age : 32
Localisation : 27

MessageSujet: Re: Problème ventilateur    Lun 7 Nov - 12:07

celle d'oscaro ou autre site iront bien, pas de souçis à avoir, va voir chez ad ou autre fournisseur de pièces pas trop loin de chez toi, parfois les prix sont pas plus cher qu'internet et c'est à coté Wink
Revenir en haut Aller en bas
En ligne
acerola77
MEMBRE
MEMBRE
avatar

Masculin Messages : 164
Age : 26
Localisation : Seine-et-Marne

MessageSujet: Re: Problème ventilateur    Lun 7 Nov - 12:13

Bien sur je prendrais juste la référence Wink

Mais ce modèle précis correspond ? ^^ désolé je suis chiant lol
Revenir en haut Aller en bas
ax10 transfo gt
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 2259
Age : 32
Localisation : 27

MessageSujet: Re: Problème ventilateur    Lun 7 Nov - 12:15

j'ai pas de lien, mais si tu mets la réf que je t'ai donné sur les sites ils te donneront forcément la bonne pièce qui corresponds
Revenir en haut Aller en bas
En ligne
acerola77
MEMBRE
MEMBRE
avatar

Masculin Messages : 164
Age : 26
Localisation : Seine-et-Marne

MessageSujet: Re: Problème ventilateur    Lun 7 Nov - 13:22

Merci t'es un chef comme d'habitude ^^
Revenir en haut Aller en bas
ax10 transfo gt
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 2259
Age : 32
Localisation : 27

MessageSujet: Re: Problème ventilateur    Lun 7 Nov - 13:38

pas de quoi Wink
Revenir en haut Aller en bas
En ligne
acerola77
MEMBRE
MEMBRE
avatar

Masculin Messages : 164
Age : 26
Localisation : Seine-et-Marne

MessageSujet: Re: Problème ventilateur    Mar 8 Nov - 9:14

Salut Smile

FAE , VALEO... Tutes les marques se valent selon toi?

Car sur oscaro il y a une valeo a 14€ https://www.oscaro.com/sonde-de-temperature-liquide-de-refroidissement-valeo-700054-3865834-3944-p

Et un magasin de pièce auto que j'ai contacté ne bosse pas avec valeo mais avec FAE (prix 24€)..
Revenir en haut Aller en bas
ax10 transfo gt
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 2259
Age : 32
Localisation : 27

MessageSujet: Re: Problème ventilateur    Mar 8 Nov - 10:02

perso quand je peux je monte du FAE c'est une bonne marque, mais la valeo doit faire son job, y'a un cahier des charges à respecter
Revenir en haut Aller en bas
En ligne
acerola77
MEMBRE
MEMBRE
avatar

Masculin Messages : 164
Age : 26
Localisation : Seine-et-Marne

MessageSujet: Re: Problème ventilateur    Mar 8 Nov - 10:15

Ok, je t'avoue que je ne connaissais pas du tout
Revenir en haut Aller en bas
acerola77
MEMBRE
MEMBRE
avatar

Masculin Messages : 164
Age : 26
Localisation : Seine-et-Marne

MessageSujet: Re: Problème ventilateur    Dim 13 Nov - 1:48

Alors la je ne comprends plus rien lol

Comme évoqué plus haut je deconnectais la sonde pour que le voyant de température d'eau s'allume et donc que le ventilateur se déclenche en continu.

Or je viens de changer la sonde à l'instant et là,  le voyant reste allumé en permanence.
Alors que quand je reconnecte l'ancienne sonde le voyant s'éteint.
La sonde peut elle être défectueuse ? Ou bien fait il réinitialiser quelque chose,  calculateur,  boîtier électronique ? 

Merci d'avance parce-que la je suis perdu..
Revenir en haut Aller en bas
ax10 transfo gt
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 2259
Age : 32
Localisation : 27

MessageSujet: Re: Problème ventilateur    Dim 13 Nov - 3:49

tu as bien purgé ton circuit?

elle s'allume même à froids si oui c'est que la sonde acheté à un défaut

et ton ventilo se déclenche bien de nouveau ou non?
Revenir en haut Aller en bas
En ligne
acerola77
MEMBRE
MEMBRE
avatar

Masculin Messages : 164
Age : 26
Localisation : Seine-et-Marne

MessageSujet: Re: Problème ventilateur    Dim 13 Nov - 3:54

Purge = vidange ou pas nécessairement ? une purge mal faite peut en être là raison ?
En fait oui le voyant s'allume en permanence même à froideur coup vu que le voyant est allumé le ventilateur se déclenche mais en permanence.

Pour qu'il se coupe je dois connecter lancienne sonde
Revenir en haut Aller en bas
ax10 transfo gt
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 2259
Age : 32
Localisation : 27

MessageSujet: Re: Problème ventilateur    Dim 13 Nov - 3:58

ok donc si le problème se produit même à froids on peux exclure la purge, se dit être la sonde qui beug car le faisceau lui doit être bon vu que sa se coupe avec la vieille sonde hs.

pour la purge non pas besoin de tout vidanger, mais en remplacent la sonde tu as perdu un peu de liquide et donc de l'air dans le circuit c'est introduit
Revenir en haut Aller en bas
En ligne
acerola77
MEMBRE
MEMBRE
avatar

Masculin Messages : 164
Age : 26
Localisation : Seine-et-Marne

MessageSujet: Re: Problème ventilateur    Dim 13 Nov - 4:03

Ok je vais rapporter la nouvelle sonde ça m'étonnais qu'il l'ai eu en stock (c'est une fae 33795 il me semble).

Pour la purge du coup pourrais tu me reexpliquer la procédure ?

Par ailleurs tu me confirmes qu'il n'y a pas de manipulation à faire pour réinitialiser le calculateur ou autre ? par ex qu'il détecte le nouveau matériel ou autre ?
Revenir en haut Aller en bas
ax10 transfo gt
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 2259
Age : 32
Localisation : 27

MessageSujet: Re: Problème ventilateur    Dim 13 Nov - 4:09

non cette sonde y'a pas besoin de réinitialiser le calculo car c'est juste une valeur reçue

pour la réf j'ai regarder sur oscaro elle corresponds à celle d'origine donc c'est bon, avec un multimètre y'a moyen de la tester mais pas facile à expliquer

pour la purge tu remplit ton bocal et ouvre les purges jusqu’à se que ça sorte du liquide en continue. après tu mets en route et attends que le ventilo se déclenche, mais avec une sonde hs pas évident
Revenir en haut Aller en bas
En ligne
acerola77
MEMBRE
MEMBRE
avatar

Masculin Messages : 164
Age : 26
Localisation : Seine-et-Marne

MessageSujet: Re: Problème ventilateur    Dim 13 Nov - 4:18

Ok reçu merci oui le problème c'est exactement impossible d'attendre qu'il se déclenche vu qu'il se déclenche immédiatement lol

Je vais changer la sonde et pense prendre celle.de Peugeot a 42e directement on verra bien si c'est un problème de compatibilité
Revenir en haut Aller en bas
ax10 transfo gt
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 2259
Age : 32
Localisation : 27

MessageSujet: Re: Problème ventilateur    Dim 13 Nov - 4:24

oui avec une sonde peugeot tu repart sur de l'origine, mais bon un défaut ça arrive, j'ai jamais était embêter avec cette marque FAE en plus.

c'est dommage avec la valise de diag je verrais la temp...
Revenir en haut Aller en bas
En ligne
acerola77
MEMBRE
MEMBRE
avatar

Masculin Messages : 164
Age : 26
Localisation : Seine-et-Marne

MessageSujet: Re: Problème ventilateur    Dim 13 Nov - 4:51

En fait je pense que cette sonde à déjà été essayé sur un véhicule il y avait des petites traces et la boiteetait en mauvais état.  il y a de fortes chances que ça vienne de la sonde. 

Soit je redemande une fae soit je prends de l'origine. mais si l'origine à le même problème la c'est étrange lol
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème ventilateur    

Revenir en haut Aller en bas
 
Problème ventilateur
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
106 Enfant Terrible :: Préparation / Entretien :: Moteur-
Sauter vers: