106 Enfant Terrible

Forum de la Peugeot 106 Enfant Terrible. Série limitée à 1500 exemplaires
 
AccueilFAQRechercherGroupesS'enregistrerConnexion

Partagez | 
 

 [QST]Batterie?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
WarrenSean
NOUVEAU
NOUVEAU
avatar

Masculin Messages : 75
Age : 21
Localisation : Paris-Soissons-Amiens

MessageSujet: [QST]Batterie?   Ven 2 Déc - 0:57

Salut à tous,

Je vous explique en rapide avant l'arrivée du froid je sentais que mes démarrage étaient plus long que d'habitude (j'ai testé ma batterie 9v donc j'ai trouvé que c'était ça)
j'ai attendu avant de la changer car j'avais pas encore les moyens et du coup je me suis dit pourquoi pas acheter une batterie d'ocaz j'ai un multi mètre et tout donc je suis parti acheter une batterie à un particulier qui avait une camionnette pleine de batterie il m'a sorti une batterie je l'ai testé je pense que c'était 12,42 ou 13,42 je sais plus la valeur exacte mais elle était bonne je l'ai changé ma voiture démarrait comme avant tout roule puis avec l'arrivée du froid elle a eu du mal le matin donc un week j'ai vérifié mes bougies et elles étaient morte du coup je l'ai changées enfin bref problème résolu.

Hier, en voulant jeter un coup d'oeil au flotteur car l'aiguille me joue des siennes je démonte les tuyaux de retour et le connecteur mais n'essayant pas d'outil j'ai pas pu démonté la bague noire et en voulant remettre les clips argentées j'ai eu du mal sans outil donc j'ai laissé comme ça et le jour d'après un ami m'a prêté sa pince donc j'ai remonté tout dans l'ordre puis elle arrivait pas a démarré (et puis j'avoue avant ça j'étais tombé en panne d'essence en voulant faire un test ; combien de km je peux faire à partir du voyant allumé, au passage j'ai fait 102 km ^^. bref petit flashback j'étais en panne d'essence je parti prendre 2L d'essence j'ai rempli avec une bouteille à ce moment là je n'avais pas encore jeter un coup d'oeil sur le flotteur) après plusieurs coup de clé pour amorcer la pompe elle démarre je suis parti faire 10e en plus etc puis j'ai déconnecté le connecteur de pompe enfin je reviens au sujet de des clips et des tuyau retour quoi (m*rde, moi-même je suis perdu dans mon histoire je vais tout recommencer pour simplifier ^^)
vu que j'avais pas d'outils j'ai laissé le véchiule une nuit et une demi journée comme ça puis le soir je suis venu avec mon outil tout remettre etc et là elle a prit pas mal de temps à démarre et ma jauge était limite dans le rouge alors que j'étais à un trait après le rouge après l'essence que j'avais mis la veille enfin bref elle a pu mal donc j'ai décidé de laisser de faire plusieurs coup de clé et puis c'est parti, j'ai fait un petit tour léger pour que l'essence tourne c'était bon. 

Puis enfin ce matin, je vais à la voiture pour aller en cours, un coup de clé (contact) allumé puis le deuxième pour démarre ça ne démarre pas et les voyants s'allume faiblement comme si elle avait plus de batterie complètement à plat je sais pas si vous m'avez compris mais genre un coup de clé et rien quoi enfin j'étends bien la pompe s'actionne et le démarreur fait un bruit mais rien au niveau du moteur 

du coup ma petite question dans tout ça est : est-il possible que l'on trafiqué une valeur d'une batterie et si c'est impossible mon problème peut venir d'ou ? (ps: je devais changer ma courroie d'alternateur elle commençait à couiner un peu avec le froid et au passage non elle n'est pas cassée)

j'ai fait un test : mettre le plus sur la borne moins et le moins sur la borne plus de la batterie je n'ai pas eu une seule étincelle j'en ai conclu que la batterie était morte..

et au passage j'avais tester mon alterneur quand j'ai acheté la batterie ma valeur était de 13 quelque chose elle augmenté vaguement quand j'ai accéléré mais pas à 14 quoi..

je vais appeler un ami pour utiliser les pinces et je vais tester la batterie encore pour être sûr
Revenir en haut Aller en bas
ax10 transfo gt
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 2122
Age : 31
Localisation : 27

MessageSujet: Re: [QST]Batterie?   Ven 2 Déc - 1:50

vérifie les cosses de masse sur la boite et caisse qui s'oxyde pas mal

après la batterie a peut être de la tension comme tu l'explique mais plus assez d’ampérage, souvent le cas sur des vieilles batteries.
Revenir en haut Aller en bas
WarrenSean
NOUVEAU
NOUVEAU
avatar

Masculin Messages : 75
Age : 21
Localisation : Paris-Soissons-Amiens

MessageSujet: Re: [QST]Batterie?   Ven 2 Déc - 1:56

Pas de problème merci Wink
Revenir en haut Aller en bas
WarrenSean
NOUVEAU
NOUVEAU
avatar

Masculin Messages : 75
Age : 21
Localisation : Paris-Soissons-Amiens

MessageSujet: Re: [QST]Batterie?   Ven 2 Déc - 3:37

WarrenSean a écrit:
Pas de problème merci Wink
EDIT : je viens de faire un " test " j'ai voulu démarré et j'ai laissé la lumière du plafonnier allumée, elle s'est éteinte quand j'ai voulu démarré donc je pense que la batterie est HS.. bizarre je pense que tu as raison elle n'a plus assez d'ampérage, j'ai une petite question j'ai vu sur oscaro que le courant d'essai à froid minium est de 400 mais je compte acheter une batterie neuve de 52ah 360A je voulais savoir si ça poserai un problème ??
Revenir en haut Aller en bas
ax10 transfo gt
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 2122
Age : 31
Localisation : 27

MessageSujet: Re: [QST]Batterie?   Ven 2 Déc - 3:40

ça ne devrait pas poser de problème le démarreur est pas trop puissant sur 106, mais elle va pas tenir longtemps ta batterie car beaucoup plus solliciter
Revenir en haut Aller en bas
WarrenSean
NOUVEAU
NOUVEAU
avatar

Masculin Messages : 75
Age : 21
Localisation : Paris-Soissons-Amiens

MessageSujet: Re: [QST]Batterie?   Ven 2 Déc - 4:11

ax10 transfo gt a écrit:
ça ne devrait pas poser de problème le démarreur est pas trop puissant sur 106, mais elle va pas tenir longtemps ta batterie car beaucoup plus solliciter
quand tu dis tenir pas longtemps c'est à dire ? moins de 1 mois tu penses ?
Revenir en haut Aller en bas
ax10 transfo gt
RANG PERSO
RANG PERSO
avatar

Masculin Messages : 2122
Age : 31
Localisation : 27

MessageSujet: Re: [QST]Batterie?   Ven 2 Déc - 4:36

non plus qu'un mois mais au lieu de faire 5 ans elle en feras 3 par exemple
Revenir en haut Aller en bas
WarrenSean
NOUVEAU
NOUVEAU
avatar

Masculin Messages : 75
Age : 21
Localisation : Paris-Soissons-Amiens

MessageSujet: Re: [QST]Batterie?   Sam 3 Déc - 12:51

Merci Smile
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [QST]Batterie?   

Revenir en haut Aller en bas
 
[QST]Batterie?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» pb de batterie????
» Alternateur surcharge à 15 V = batterie endommagée
» XLV 750 R : Batterie qui se décharge [enroulements alternateur]
» batterie pour moteur electrique
» Batterie qui se décharge toute seule ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
106 Enfant Terrible :: Préparation / Entretien :: Electricité-
Sauter vers: